Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Raphy

Tempo de resposta do touchpad com atraso Notebook Samsung NP300E4C-AD5BR

Recommended Posts

Tudo bem galera do Clube do Hardware,  estou com o seguinte problema tenho um notebook samsung NP300E4C-AD5BR eu usava o notebook normalmente até que depois de um tempo a tecla power ficava ligada e a tela ficava preta levei na autorizada da samsung , e lá foi diagnosticado que a placa-mãe tinha queimado e que precisaria trocar então aceitei então foi trocada a placa-mãe , mas uma coisa que notei foi que ele estava com 2GB de memória RAM a mais o notebook quando deixei só tinha 4GB o que veio de fábrica o técnico falou que ele tinha sobrando por isso fez o upgrade até aí tudo bem mas depois de um tempo , quando clico no touchpad no botão direito o que quando clicando cria novas pastas demora mais que o normal tem um atraso de 20 segundos eu clico e a seta vira um círculo e demora muito , quando comprei ele não fazia isso, eu pensei que trocando a placa-mãe ele ficaria como novo , mas não foi o que aconteceu, será que a nova placa-mãe está com defeito ou é problema de software? Agradeço desde já a todos!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×