Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
NLP

Tela Azul? Fonte? Placa de Vídeo?

Recommended Posts

Boa tarde pessoal,

 

O meu PC estava rodando o teste da Asus, e durante o teste apareceu a seguinte tela azul abaixo:

 

Configuração do PC:

AMD FX(tm) 8350 Eight Core - 4Ghz

16.0GB

64Bits

Windows 7 Ultimate 64bits

Fonte TX850 Corsair

 

Há várias semanas o PC já vem apresentado alguns problemas estranhos.

 

Quando eu deixava ele processando algo um pouco mais pesado (renderização de vídeo) ele acabava desligando. Cheguei a pensar que poderia ser a placa de vídeo ou a fonte... Mas, ainda não encontrei o problema.

 

Alguém sabe do que se trata essa tela azul?  E tmb quais as recomendações para solucionar esse problema?


pEqESxM.jpg

 

 

 

Muito Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Por favor, se algum usuário ou moderador puder dar uma sugestão ou dica eu agradeço

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @NLP Fez alguma troca de peça recente? Caso não, sugiro primeiro testar as memórias, imagino que tenha mais de um pente sendo no total de 16GB informado, vá testando um pente de cada vez, se não der resultado refaça os teste em outro slot de memória da placa-mãe.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×