Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Luna Amaral

Driver de som + vídeo não funcionam corretamente.

Recommended Posts

Possuo uma placa-mãe B85MD3PH,a mesma tinha queimado por conta de oscilações de tensão na minha casa,enfim,comprei outra placa idêntica (e resolvi o problema das oscilações também...),instalei e passei o CD dos drivers novamente, junto com um software de gerenciamento de drivers (apenas para garantir),aparentemente tudo certo, mas quando re-iniciei, o computador não reconheceu a placa de vídeo (GeForce GTX760). Passei o CD dos drivers e a instalação deu erro,re-iniciei novamente e aparentemente a placa de vídeo foi reconhecida mas os programas gráficos e alguns jogos meus, disseram que os drivers da GPU estavam desatualizados,mas chequei tudo e estava aparentemente tudo nos conformes (tanto que testei alguns jogos,como overwatch e killing floor 2 e utilizei programas de computação gráfica e tive o mesmo desempenho..) mas todos eles alertam sobre a placa estar desatualizada.Será que existe algum real problema aí?

 

Sobre o driver de som:

Nessa confusão toda só com a placa de vídeo notei outra coisa,o som!,o driver de som estava aparentemente instalado mas ele ''não carregava'',ele também não 'ré-instalava' e nem desinstalava! ele não funciona,fora os outros ''dispositivos não identificados'' que não faço a mínima ideia do que seja,antes de ''sobrepor a placa-mãe'' estava tudo ok,será que foi esse o  problema? (acho que pode ter corrompido tudo quando ''sobrepus''  a placa-mãe e passei os drivers (que já estavam instalados) novamente). Alguma Luz! ?

59c7a256f1b89_crash2.thumb.png.b61044b4a0cd90e358a0c6617a96bc81.pngcrash.JPG.d69c293dc8bb3c016cba84f0ae4fa3f8.JPG

 

 

Editado por Luna Amaral

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá @Luna Amaral bom dia. Você verificou se o Vídeo e o som onboard estão OK? Sem a VGA?

Teste e poste o resultado...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×