Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Recommended Posts

Os falantes do carro estão ok e os cabos também! (já foram testados).

O aparelho liga normalmente, começa a musica mais o áudio não sai!

Olhei todos os fusíveis externos (pode ter algum interno?).

Será que a saída de som queimou?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tem fusíveis interno também, geralmente em forma de SMD, mas quando queimados é sinal que o CI amplificador pode ter queimado também...

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
7 horas atrás, Kenny Robert disse:

Os falantes do carro estão ok e os cabos também! (já foram testados).

O aparelho liga normalmente, começa a musica mais o áudio não sai!

Olhei todos os fusíveis externos (pode ter algum interno?).

Será que a saída de som queimou?

Em funcionamento, a região da carcaça onde está o dissipador de calor da saída amplificadora fica quente ao ponto de não conseguir deixar a mão nela? Se sim, a saída está queimada. Se nem esquenta ou fica morna, terá que abrir e começar uma busca do problema.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Pessoal aparentemente o problema estava em dois da saída de áudio, estes não haviam sido testados pois não são utilizados.

    @Bcpetronzio@Wagner Ruaro  Obrigado pela sugestões, e desculpa pela bobeira e demora para responder!

     

    • Curtir 2

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×