Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
eric_felipe

Sony KLV-37L400A - Imagem com contraste e cor estranhos e péssimos

Recommended Posts

Olá, 

 

Minha tv KLV-37L400A apresentou o problema do vídeo... alguém sabe o que é ?

Contraste e cor totalmente estranhos.

 

Se alguém for de barueri - sp ou proximidades e quiser me dar um orçamento ou indicar algum lugar, agradeço. 

 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@eric_felipe Essa falha é na placa T-Con dela, e geralmente é só um CI (AS15-G)

https://produto.mercadolivre.com.br/MLB-704616256-as15g-as-15g-as15-g-ci-smd-original-lacrado-novo-_JM

O CI na sua placa esta marcado dentro de um quadrado indicado por uma seta vermelha...

SONY._KLV37L400A_37T03-C00_loja__85832_zoom.JPG

Só precisa de um bocado  de experiência em SMD para substituir.

Mas acredito que qualquer oficina de sua confiança poderá fazer a troca para você...

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • 2 horas atrás, Bcpetronzio disse:

    @eric_felipe Essa falha é na placa T-Con dela, e geralmente é só um CI (AS15-G)

    https://produto.mercadolivre.com.br/MLB-704616256-as15g-as-15g-as15-g-ci-smd-original-lacrado-novo-_JM

    O CI na sua placa esta marcado dentro de um quadrado indicado por uma seta vermelha...

    SONY._KLV37L400A_37T03-C00_loja__85832_zoom.JPG

    Só precisa de um bocado  de experiência em SMD para substituir.

    Mas acredito que qualquer oficina de sua confiança poderá fazer a troca para você...

    Cheguei a levar em uma oficina, o cara falou que tinha que trocar um monte de coisas.... nada desse CI... eu não lembro, mas era uma listinha de coisas... dai saia 300 reais... eu achei estranho e não fiz... o problema é onde trocar esse CI? quem faz isso?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Ok! Aguarde uma indicação de quem conhece a região onde você mora! Essa oficina que você levou, ao meu ver, exagerou no orçamento!

    O vídeo abaixo demonstra esse mesmo defeito, só que numa Samsung.

     

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×