Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
EduardoArantes

Notebook não da video, so acende as leds

Recommended Posts

Ola pessoal, eu tenho um notebook da philco, estava funcionando normal até ontem, eu estava usando ele normal, e quando parei, so abaixei a tela, e quando fui ligar ele nao quis mais da imagem, quando desliguei e retornei a ligar, so acendia as leds, de power, de bateria, e outra leds q creio ser rede, nao sei, mas so isso, ele nao aparece nada na tela como se a tela que estivesse parado de funcionar, tentei usar no hdmi, pra ver se a tela seria o problema, mas n deu imagem tb, pf me ajudem a solucionar

1506372987096903746866.jpg

Editado por EduardoArantes
Adicionar imagem

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Pessoal hoje aconteceu o seguinte, tinha deixado o notebook "ligado", de ontem pra hoje, e agora anoite desliguei e liguei novamente, e ele ligou normal,so que apos eu deixar ele suspender a tela, ele n ligou mais novamente, eu to chegando a achar que o problema seja na placa de video, é Amd minha placa, e o notebook ja tem muito tempo de uso

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Pessoal ja é praticamente certeza que é placa de video, eu tentei o seguinte, ele n tava ligando a tela, e da ultima vez que ligou, foi por estar quente, eu refiz o processo, meio que acho que por enquanto ele vai aguentar ate realmente ter um concerto, mas tampei a saida de ar, ate ele esquentar novamente, e tentei ligar, ele ligou normal, e agora ja esta temperatura normal, so acho q se eu desligar, ele n vai liga novamente, mas por enquanto problema parcialmente resolvido, se alguem souber algo que ajude, me fale pf

    Editado por EduardoArantes

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×