Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Roberto Mentzingen Rolo

Problemas com configuração do roteador tp-link archer C60 em WDS

Recommended Posts

Tenho um modem/roteador da vivo mitrastar e comprei um roteador tp-link archer C60 para usar como repetidor de sinal.

O ip do modem vivo é 192.168.25.1 então configurei o ip do repetidor como 192.168.25.2, habilitei a função WDS usando o SSID e senha do modem vivo e desabilitei o DHCP do tp-link (repetidor). O status do WDS acusa run, mas não recebo sinal de internet.

Esse problema está me deixando maluco haha! Alguém me ajuda por favor.

Compartilhar este post


Link para o post
Compartilhar em outros sites

- Eu acredito que você jogou dinheiro fora comprando um Roteador dese porte para ser utilizado como Repetidor

- Teria sido melhor se tivesse comprado um Repetidor de Tomada da TP-LINK

- Você está ligando o AC60 por Cabo de Rede ao Modem ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Erro 1 = Não se usa WDS em dispositivos de marcas diferentes, este é um recurso que exige aparelhos de mesma marca e modelo para funcionar corretamente.

 

Erro 2 = Não se coloca ambos aparelhos na mesma rede na mesma faixa de IP (192.168.25.1 e 192.168.25.2), (exceto em algumas outras situações que não se aplica ao seu caso).

 

Altere novamente o IP do C60 para 192.168.0.1 e ligue ambos via cabo pela porta LAN.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×