Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
XurinBaby

Windows com muitos problemas (formatar não parece resolver)

Recommended Posts

É o seguinte pessoal. Meu computador esta novo, comprei uma placa-mãe asus H61M-A e um I5-3470 e ma memoria ram ddr3 4g. O computador recem formatado começa a travar o windows e se eu não esperar um ou 2 minutos pra destravar, aparece a mensagem que o windows parou de responder. Eu estou tendo dificuldade em instalar games, (o lol nem os cara da riot conseguiram me ajudar a instalar pra vocês terem noção.) Sempre que o windows da essa travada a luz vermelho do gabinete fica acesa direto até ele voltar a responder. Eu ja formatei e instalei o windows 2 vezes e o problema persiste depois de instalar algumas coisas que são praticamento o só necessário ... será que meu HD ou outra peça pode estar com defeito? Como faço para verificar os componentes dele de forma completa? Eu ja usei a ferramenta do windows de desfragmentação, tava 18% fragmentado e eu desfragmentei até chegar a 0%, e verifiquei a memoria ram dele que também não chegou a apresentar mensagem de erro.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Sim usei a mesma ISO, mas quando ele veio na minha mão estava com outra que o cara instalou. Ele funciona normalmente até eu tentar instalar algo diferente. É ai que ele começa a travar e a ficar lento na inicialização... será que é o windows? preciso ter mais certeza antes de compra outro windows, por que só posso usar o cd 3 vezes não é? (o meu xp antigo foi assim)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×