Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Eudes Monteiro

Placa de Video AMD R9 290x Sapphire esquentando 100ª graus

Recommended Posts

Ola, a uns dias atras não sei o que houve porém queimou minha placa-mãe e o processador.

processador comprei o mesmo AMD FX 8350

placa de vídeo comprei a Asus 970 aura

 

Minha placa de Vídeo é uma Radeon R9 290x Sapphire.

 

Agora monitorando a temperatura da placa de vídeo fica em até 40 graus fazendo uso normal do pc sem entra em programas pesados ou games.

Já em jogos ela vai rápido para 94 graus, porém quando tento fazer uma live pelo twichtv, a temperatura da placa pula em menos de 1 minuto para 100 graus e o pc desliga.

 

 

Fazendo uso do pc sem entra em programas pesados.

 

 

Campo    Valor
Propriedades do sensor    
Tipo de sensor    ITE IT8721F  (ISA 290h)
Tipo de Sensor GPU    Diode, IRF IR3567B  (ATI-Diode, 70h, 71h)
Nome da placa-mãe    Asus 970 Pro Gaming/Aura
Intrusão detectada no Chassis    Não
    
Temperaturas    
placa-mãe    34 °C  (93 °F)
Processador    36 °C  (97 °F)
CPU Diodo    34 °C  (93 °F)
Diodo GPU    61 °C  (142 °F)
GPU VRM1    41 °C  (106 °F)
GPU VRM2    52 °C  (126 °F)
ST2000DM001-1CH164    31 °C  (88 °F)
Samsung SSD 850 EVO 250GB    35 °C  (95 °F)
    
Coolers    
Processador    1142 RPM
Chassis 1    811 RPM
Chassis 3    997 RPM
Bomba d'água    4530 RPM
GPU    1055 RPM  (20%)
    
Valores de voltagens    
Núcleo CPU    1.416 V
VID CPU    0.887 V
+3.3 V    3.288 V
+5 V    5.014 V
+12 V    12.046 V
VDDA    2.508 V
GPU Vcc    3.242 V
Memória GPU    1.001 V
GPU +12V    11.781 V
GPU VRM    0.957 V
    
Potência    
Memória GPU    1.75 A
GPU VRM    15.50 A
    
Potência Dissipada    
CPU Package    29.15 W
GPU    23.72 W
Memória GPU    2.25 W
GPU VRM    15.75 W

 

 

por favor min ajudem, se ficou vago as informações posso complementar.

 

Pode ser fonte ou placa de Vídeo?

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser a fonte, mas qual é o modelo da mesma? 

E como está a ventilação do gabinete? 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Tenho 5 Fans, três puxando ar de fora para dentro e dois de dentro para fora.

    Minha fonte é uma crossair 750M.

     

    Uso gabinete aberto, ar ligado temperatura do quarto em 24 graus.

    Editado por Eudes Monteiro

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Eudes Monteiro Você já fez a troca da pasta térmica? Se você nunca fez isso, este é o problema. Faça a troca por uma boa pasta. Ex: Noctua NT-H1, Arctic MX-4, Gelid Extreme... 

     

    Usar o gabinete aberto deixa o fans frontais inúteis, já que os ar que vem deles acaba escapando pela lateral e não vai em direção à placa de vídeo. 

     

     

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Ola, @Satoshi G2713, troquei a pasta térmica já limpei ela, mesmo assim continua, apesar que usei uma paste térmica de condução do calor de 1.8, será si isso pode ser o causador do problema a pasta térmica?

     

    A pasta Térmica usada é essa: Implastec IPT 50

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Eudes Monteiro Esse é o problema:

    1 hora atrás, Eudes Monteiro disse:

    A pasta Térmica usada é essa: Implastec IPT 50

     

    Pastas térmicas da Implastec são de baixa qualidade, resultando na ineficiência de dissipação. Utilize as pastas que eu indiquei mais acima, elas custam entre R$30-80. 

     

    Noctua NT-H1 (utilizo esta);

    Arctic MX-4;

    GELID Extreme.

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×