Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Inacio Roque

Notebook STI NI 1401 só funciona quando se troca a memoria para outro slot

Recommended Posts

Olá meus amigos, estou com um problema bem chatinho. Tenho um notebook STI NI 1401 com as seguintes configuraçãos:
Memoria de 4G;

HD de 500G;

Processador Intel Pentium(R) CPU B950 @ 2.10GHz.

Abri ele pra fazer uma limpeza por dentro dele já que o mesmo estava muito sujo, aproveitei e troquei a pasta térmica dele que estava muito ressecada. Depois de ter feito todo o processo de limpeza (lavando a placa com álcool isopropílico) resolvi montar o notebook e ligar ele. Ele funcionou normalmente sem aparentar problema nenhum, usei ele por horas então resolvi deliga-lo.   Quando eu resolvi usar ele novamente ele não quis ligar. Então resolvi abrir ele novamente e dei uma olhada na memoria, coloquei no mesmo slot de memoria que tinha tirado, tentei ligar e nada, pensei que a memoria tinha queimado foi então que resolvi colocar o modulo de memoria no outro slot e tentei ligar ele, foi ai que ele funcionou normalmente de novo mas quando deligo ele tenho que passar a memoria novamente pra outro slot de memoria pra o notebook poder ligar. Já utilizei software pra ter uma ajuda mais até o momento não conseguir nenhuma resposta. Os software que utilizei foram o hirensboot e o pc-check e eles não conseguiram verificar nenhum erro de hardware.

 

Penso que o problema pode ser na placa-mãe do notebook,mais fico com receio do problema continuar apos trocar a placa-mãe.

 

Agradeço a todos que tiverem um tempinho pra ver essa postagem e me der uma ajudinha. 

 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×