Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Jvbfernandes

Gtx 1050ti não roda o cooler? Problema na fonte?

Recommended Posts

Boa noite. configuração do meu pc: i7 870, 8gb ram ddr3 1333hz, placa-mãe DH55HC, hd 1tb 

Fui instalar uma placa de vídeo que comprei 1050ti, modelo: https://www.kabum.com.br/cgi-local/site/produtos/descricao_ofertas.cgi?codigo=89537

Ao ligar o computador a placa de vídeo não rodou os coolers dela. Fiquei assustado, pensei q podia ser meu cooler que era um atx 450w. Fui numa loja imediatamente e comprei uma fonte 500w real da Hoopson. Esse modelo: https://www.americanas.com.br/produto/22900268/fonte-atx-500w-real-hoopson-fnt-500w-power-supply?WT.srch=1&epar=bp_pl_00_go_pla_infeaces_rlsa_novos_3p&gclid=EAIaIQobChMIiNPC-vjc1gIVSwiRCh3W8Au_EAQYAiABEgLBpvD_BwE&opn=YSMESP&sellerId=17511717000109

Ao ligar o computador os dois cooler da placa rodaram, mas por uns 5 segundos só e dps pararam de novo. Não testei em jogos pois n tenho ainda o adaptador pro meu monitor, mas o fato do cooler da cpu não rodar me assustou. Alguém sabe o que é? Pesquisei aqui e muita gente fala mal dessa fonte, o pior é q paguei 150 reais nela na loja. 

Existe problema de compatibilidade entre a placa-mãe e a Placa de video?  A minha tem entrada lgi 1156, achei q n teria problemas. Obrigado desde já

Compartilhar este post


Link para o post
Compartilhar em outros sites

Deu problema com meu cadastro pelo Facebook. Estou nessa conta, alguém sabe me informar o que pode ser?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não é nada. Na Kabum mesmo diz. Essa placa de vídeo tem uma tecnologia chamada 0dB, as ventoinhas só ligam se a placa atingir uma certa temperatura.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×