Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
rd1010

PC não liga depois do overclock

Recommended Posts

Pessoal , não sei mais o que fazer estou desesperado , seguinte : fui fazer overclock num g2020 (não me chame de maluco) agora o PC não dá mais tela !!!!

Já tentei tirar a bateria da placa-mãe

Tirar a ram

Fazer o esquema do jump

 

Pessoal , me dá uma solução,preciso desse computador rodando , estou sem grana pra comprar uma outra placa-mãe ou outra coisa

 

Eu fiz assim , tirei os cabo , e a bateria da placa , deixei por uns 1minuto e depois liguei , nada , não dá vídeo nenhum

 

AHHH PESSOAL , O COOLER RODA QUANDO LIGO , MAIS DEPOIS DE UM TEMPINHO ELE PARA , E DEPOIS RODA DE NOVO , ME AJUDAAAAA SOCORROOOOOOOOO

adicionado 40 minutos depois

Alguém??????

Compartilhar este post


Link para o post
Compartilhar em outros sites

@rd1010 Qual a sua placa-mãe, fonte e cooler utilizado no processador?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • 8 horas atrás, Satoshi G2713 disse:

    @rd1010 Qual a sua placa-mãe, fonte e cooler utilizado no processador?

    Oi amigo desculpe a demora do retorno

    O processador é um g2020

    placa-mãe EUP2013

    Fonte FNT-500W

    deixei a bateria fora desde ontem e liguei hoje e nada.

    O pc ele fica uns 20segundos e desliga sozinho e liga de novo e depois desliga sozinho

    (Um loop infinito) 

    adicionado 9 minutos depois
    8 horas atrás, Satoshi G2713 disse:

    @rd1010 o cooler e um fhs-a9025s19 12v 0.6  a

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Alguem pra me ajudar ???????

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @rd1010 Fonte e placa-mãe de péssima qualidade para fazer overclock. A placa-mãe não tem a quantidade de fases para fazer overclock e o chipset nem tem essa função. Em relação a fonte, não preciso dizer nada. Apenas isto FONTE BOMBA!!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 9 horas atrás, Satoshi G2713 disse:

    @rd1010 Fonte e placa-mãe de péssima qualidade para fazer overclock. A placa-mãe não tem a quantidade de fases para fazer overclock e o chipset nem tem essa função. Em relação a fonte, não preciso dizer nada. Apenas isto FONTE BOMBA!!!

    Acha que e a fonte ou a placa-mãe?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @rd1010 Os dois! Mas principalmente a placa-mãe, porque como ela não tem o real suporte para overclock, você acabou "fritando" as fases dela. 

     

    Para entender o que é fases na placa-mãe, claramente, veja este vídeo:

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @rd1010

     

    Talvez seja o dissipador do cooler do processador precisando ser reinstalado com pasta térmica.

     

    Acredito que se fosse placa-mãe ela nem daria bip ou vídeo.

     

    Retire as memórias e ligue o PC e preste atenção se ocorrem bips sonoros isso se sua placa-mãe tiver algum speeaker ( alto-falante ) ou buzzer.

     

    .

    Editado por Henrique - RJ

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Em 08/10/2017 às 16:37, Henrique - RJ disse:

    @rd1010

     

    Talvez seja o dissipador do cooler do processador precisando ser reinstalado com pasta térmica.

     

    Acredito que se fosse placa-mãe ela nem daria bip ou vídeo.

     

    Retire as memórias e ligue o PC e preste atenção se ocorrem bips sonoros isso se sua placa-mãe tiver algum speeaker ( alto-falante ) ou buzzer.

     

    .

    Sim , mais ele nem ta dando tela

    Deixa eu explicar como foi

    Assim que eu coloquei o overclock , tinha 8 , 10 e 12

    Tava no 10

    Coloquei no 12

    Assim que eu fiz isso , reiniciei o pc e n aparece nada desde então 

    adicionado 1 minuto depois
    Em 08/10/2017 às 14:45, Satoshi G2713 disse:

    @rd1010 Os dois! Mas principalmente a placa-mãe, porque como ela não tem o real suporte para overclock, você acabou "fritando" as fases dela. 

     

    Para entender o que é fases na placa-mãe, claramente, veja este vídeo:

     

    Entendi, vou ver esse videi agora

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @rd1010

    11 minutos atrás, rd1010 disse:

    Sim , mais ele nem ta dando tela

    Deixa eu explicar como foi

    Assim que eu coloquei o overclock , tinha 8 , 10 e 12

    Tava no 10

    Coloquei no 12

    Assim que eu fiz isso , reiniciei o pc e n aparece nada desde então 

    Fazer overclock não basta alterar o multiplicador, mas também envolve a construção da placa-mãe para suportar essa função (dissipador nas fases e número adequado para overclock), configurar a tensão e por último alterar o multiplicador.

     

    A sua placa-mãe já não suporta overclock por conta do chipset, não tem o requisito mínimo de fases para isto, que é 4+2 (4 fases para o CPU e 2 para as memórias) e nem tem dissipador nas fases. Você nem deveria ter tentado fazer isto :(.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×