Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
gabrielpir3s

Meu PC liga mas não apresenta imagem2x.

Recommended Posts

Olá, estou precisando de ajuda tenho um PC com placa-mãe ipmh61r3, e um processador Intel core i5. O meu PC está com um problema bastante preocupante, hj estava usando para fazer um trabalho e do nada ele desligou e após esse ocorrido ele liga mas não apresenta imagem, e após uns 60 segundos desliga sozinho e liga de novo, e continua ligado sem apresentar imagem ate que alguém o finalize manualmente. O pior de tudo é que tive esse mesmo problema a uns 7 meses atrás e constatei, com a ajuda do excelentíssimo fórum do clube hardware que a placa-mãe havia queimado. porém estou passando por dificuldades financeiras e só tive dinheiro pra comprar uma placa-mãe nova este mês, ao trocar a placa-mãe a máquina voltou a funcionar e logo dps de 15 dias da troca tenho esse mesmo problema do PC não apresentar imagem. Será que a minha placa-mãe de 15 dias foi pro saco? O que mais pode ser? Obs: já limpei as memórias é removi a placa de vídeo e todos os outros demais periféricos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Talvez eu esteja falando bobagem, mas chegou a trocar a fonte também? Talvez ela seja o problema...

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • 11 horas atrás, Felipe Villela disse:

    Talvez eu esteja falando bobagem, mas chegou a trocar a fonte também? Talvez ela seja o problema...

    Não, mas acredito que não seja ela, eu dei uma olhada e aparentemente tá tudo ok com ela , mas vou fazer testes

     

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×