Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Recommended Posts

Meu pc ta ligando e depois de alguns segundos desliga, o led da placa-mãe fica sempre aceso, notei também que quando liga o cooler gira mais devagar que o normal, ja testei 3 fontes diferentes e continua o mesmo problema, eu tentei ligar o pc com o cabo 4 EPS12V desconectado e ele não desligou, mas não da imagem( sou leigo), tem alguma solução?




OBS: Antes de dar esse problema a algum tempo o computador estava desligando sozinho, e sempre quando eu ligava dava FAN error ... E foi indo ate dar esse problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites
24 minutos atrás, Guilherme Santos_728717 disse:

Meu pc ta ligando e depois de alguns segundos desliga, o led da placa-mãe fica sempre aceso, notei também que quando liga o cooler gira mais devagar que o normal, ja testei 3 fontes diferentes e continua o mesmo problema, eu tentei ligar o pc com o cabo 4 EPS12V desconectado e ele não desligou, mas não da imagem( sou leigo), tem alguma solução?




OBS: Antes de dar esse problema a algum tempo o computador estava desligando sozinho, e sempre quando eu ligava dava FAN error ... E foi indo ate dar esse problema.

Tire as memórias, dê uma limpadinha em seus terminais e recoloque elas.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • 18 minutos atrás, Wagner Ruaro disse:

    Tire as memórias, dê uma limpadinha em seus terminais e recoloque elas.

    Ainda persiste o problema

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    54 minutos atrás, Guilherme Santos_728717 disse:

    eu tentei ligar o pc com o cabo 4 EPS12V desconectado e ele não desligou

    Quando um PC apresenta estes defeitos e ao fazer este procedimento descrito acima. Desconecta a alimentação da CPU e o PC não desliga, é por que está com algum problema nos circuitos reguladores de tensão do processador. Só um técnico experiente pode fazer o reparo. Mas se ainda assim não der jeito, só trocando a placa. Verifique também ao redor da CPU se tem algum capacitor estufado.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×