Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Recommended Posts

Boa tarde, quando eu ligo meu computador ele liga normal, mas não sai da parte do logo da placa-mãe, as vezes ele liga normal e nem da isso (muito raro) e tem horas que eu fico pressionando delete e ele vai pra BIOS, aí eu descarto as alterações e ele reinicia normal (mas na maioria das vezes não consigo apertar delete)

placa-mãe:IPMH61R1 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • 4 minutos atrás, Matheus Andrei Jankovski disse:

    Formata

    Isso começou a acontecer depois que eu formatei, e não posso formatar, porque tenho dados que preciso

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    2 minutos atrás, Sander Schulter Fernandes disse:

    Isso começou a acontecer depois que eu formatei, e não posso formatar, porque tenho dados que preciso

    Seguinte, tenta acessa o windows pressionando F8, após isso faça backup de suas coisas. Em seguida repare o sistema operacional com o comando sfc /scannow e renicie o micro.

    Editado por Matheus Andrei Jankovski

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 6 minutos atrás, Matheus Andrei Jankovski disse:

    Seguinte, tenta acessa o windows pressionando F8, após isso faça backup de suas coisas. Após isso tente reparar o sistema operacional com o comando sfc /scannow e renicie o micro.

    Não consigo acessar o Windows, acontece a mesma coisa que o delete

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Amigo, tenta um clear CMOS, abra o pc e tire a pilha de memória da placa-mãe, sabe qual é? os encaixes podem mudar então não sei ao certo como você vai tira-la, mas todas são faceis de remover, tire por alguns minutos e ponha de nova, experimente se isso resolve.

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×