Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
adaniki

Zenfone 2 não inicia!!

Recommended Posts

O zenfone 2 ele só funciona conectado em um carregador, e ele só ficava até 80% e desligava.. Até ai achei q era um problema na bateria dele. Restaurei o sistema dele, de varias maneiras e nada de ficar normal. 

Fui fazendo varios teste aqui e descobri que o problema nao é na bateria talvez, porque consigo deixar ele ligado na bios e ja esta mais de 3h ligado fora da tomada descarregando... 

Alguem pode diszer se pode ser problema no sistema dele? ou tem algum meio de reinstalar o software dele?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, ta cheio de gente com problema no Zenphone 2 e provavelmente esse problema é a bateria sim, ou pelo menos o indício. Veja este tópico:

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • é porque aconteceu isso comigo antes... mas arrumei com reboot... dps de 3 meses começou de novo isso.

     

    Agore nao esta arrumando

    Editado por adaniki

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×