Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Charlie1

Processador com 100% de uso

Recommended Posts

Boa noite,

fiz um upgrade no meu pc e instalei o windows 10 pela primeira vez, porém depois de uns dias comecei a notar uma travação nos jogos (Rainbow Six e Pub), depois disso baixei o Msi e vi que todos os núcleos estavam em 100% e com uma temperatura elevada.

Alguém pode me ajudar? Dias antes estava de boa e do nada ficou assim..

Gigabyte GA-B85M-D3PH
Core i5 4460
Gtx 1060
8gb RAM

Grato.

IMG_20171013_200853.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá boa noite, saia de tudo e pressione CTRL + SHIFT + ESC, veja qual processo está elevando o processador. Windows 10 é cheio dessas instabilidades no começo, pode ser até mesmo o Anti Malware services.

Editado por Marcelo1110

Compartilhar este post


Link para o post
Compartilhar em outros sites

Perguntinha rápida, seu monitor é...?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Charlie1 Verifique se o cooler está bem encaixado.

 

Vá em Configurações > Privacidade >  Aplicativos em segundo Plano.

Desative a opção: "Permitir a execução de aplicativos em segundo plano"

 

Experimente desabilitar o "Modo jogo" do Windows, caso esteja ativado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×