Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Juliop3p

Fonte EVGA 400W 80Plus e acho que ela é o problema de lentidão e travamentos

Recommended Posts

Ola, Seguinte já fiz um tópico a um tempo atras relacionado ao mau funcionamento do meu pc, meu pc são as seguintes configurações 

 

Processador AMD A6 7400K, Black Edition, Cache 1MB, 3.9GHz, FM2+ AD740KYBJABOX

Placa-Mãe ASRock p/ AMD FM2+ mATX FM2A55M-HD+ R2.0 DDR3

Memória Kingston HyperX FURY 4GB 1333Mhz DDR3 CL9 Red Series - HX313C9FR/4

Placa de Vídeo VGA Sapphire AMD Radeon R7 250 2GB DDR5 512 Stream Processors Edition PCI-E 3.0 11215-20-20G

Fonte EVGA 400W 100-N1-0400-L

 

Eu fiz um tópico pensando que o meu problema era memoria por que meu processador pedi uma memoria ddr3 de 1866Mhz é a que uso é de 1333Mhz, mas muitas pessoas falaram que não afetaria muito e que o problema deve ser a fonte por que a temperatura do processador esta muito alta e eu ainda possuo um cooler master T2 Blizzard e mesmo assim esta muito quente sem abrir nada e tipo eu não quero gastar com técnico por que penso em comprar um outro pc futuramente, eu gostaria de saber se é a fonte mesmo por que se for eu compro outra, mas gostaria de ter certeza.

 

 

59e1922210696_Semttulo.thumb.png.4d6b1def22f5ce7b35917273e22d1c80.png

Quando tirei o print não tinha nada aberto só os programas padrão, quando estou jogando lol fica nos 90 graus e o fps em jogos como o cs fica abaixo de 30 fps, até no google trava youtube e etc esta muito ruim mesmo sem contar as vezes que desliga sozinho aparece uma tela azul e desliga.

 

OBS:. Já formatei umas 4 vezes instalei o win 7 e nada.

 

 

 

 

adicionado 16 minutos depois

@Juliop3p@Juliop3pA Tela Azul é Essa IMG_20171014_010837772.thumb.jpg.edcdf85a74c7570122d70c95c8cb417b.jpg

Editado por Juliop3p

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×