Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Eduuhh

PCI-e x16 1.1 operando x4 1.1

Recommended Posts

gente , as vezes eu to jogando e do nada minha placa fica  59-62%  usada  que o normal seria 99% ai do nada dps de um tempinho de jogo ... por exemplo : eu jogo lol , dps de 2 games ela da esse down na porcentagem ... fui olhar o cpu-z e ela é x16 mas ta  trabalhando a x4 .. porque e como resolver isso ???? ajuda <3 

cpuz.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Eduuhh Quais as configurações do seu pc ? Verificou a temperatura ?

Se quiser saber mais um pouco sobre PCI-E e suas diferenças veja esse video 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Pentium e5700  3.0ghz

    4gb de ram 

    a gt210 da asus

    placa-mãe ga-945gzm-s2 3.9

    tem um problema que ela rouba 1 gb ja fiz de tudo ela rouba 1 gb de ram a placa-mãe 

    e o processador n pega , ent ele opera a 1,2ghz porque o ratio é 15x  mas fica travado em 6x 

    mas n sei se é isso 

     

    ahh mas tipo pelo video é obvio que 16x na pci é melhor , mas eu tipo eu tenho posso usar 16x porque ta limitado em 4x ?

    no print mostra que ta 4x e max é 16x

    CPUUUUU.png

    Editado por Eduuhh
    esqueci o que falar

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×