Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
italo.souza09

Código de erro 1058 e placa de rede sem endereço

Recommended Posts

Boa tarde, eu adquirir um problema estranho em minha placa de rede, recentemente eu usei um CD linux "distr, ubuntu" para fazer um serviço básico no terminal sem precisar instalar o sistema em si, apenas precisa utilizar dois comandos bem básicos para uma limpeza em um pendrive.

 

Depois que fiz a limpeza, eu fiquei com um dia com o computador desligado, quando eu resolvi ligar ele, acabei percebendo que eu não tinha conexão alguma com a internet, meu roteador está funcionando perfeitamente e os cabos estão tudo em boas condições e sem problemas, mas o meu adaptador mostra a mensagem de "rede não identificada" e o roteador não reconhece mais o computador, depois de alguns testes "inclusive ping", verifiquei o endereço físico de minha placa de rede e percebi que ele estava limpo "00".

Passei um bom tempo tentando alguns procedimentos "inclusive alterando o MAC", não obtive resultados e nem sequer consigo alterar os "00", não consigo conectar a rede, tentei conexão direta usando o cabo de rede e obtive um erro "1058 O serviço não pode ser iniciado porque está desativado ou não dispositivos ativados associados a ele".

 

não sou bom com problemas de rede e estou com este ai que não estou conseguindo resolver, alguém tem alguma solução ou pista do que devo fazer ?

 

obs: meu sistema operacional é Windows 10 Redstone 2 "Creators Update"

Editado por ciro-mota
De acordo com as nossas regras (Regra 1.4), não é permitido usar extensivamente letras maiúsculas, negrito, cores, fontes ou qualquer forma de chamar a atenção.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×