Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
microtecinfo

Mini system LG cm4340 não liga nem o LED acende

Recommended Posts

boa noite amigos esse so nao liga verifiquei a fonte e esta faltando os 12v   verifiquei o d951 mas ta ok  preciso de ajuda 

adicionado 1 minuto depois

verifiquei que na entrada do regulador de 12  so entra 5.8 e variando  e nao sai nada na linha dos 12v

Compartilhar este post


Link para o post
Compartilhar em outros sites

Com o som desligado, meça a resistência nessa linha dos 12V, pode ter algum componente em curto nessa linha.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • amigo bc verifiquei  na linha dos 12v e nao encontrei nada  medi do pino 6   ate o regulador e nao encontrei nenhum  componente avariado

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    A linha dos 5,6V também esta baixa?

    Maça sobre o capacitor C933 ou C934.

    O capacitor de filtro dos 12V, você já tentou substitui-lo (C935).

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • bom dia  amigo bc no capa 933  tem 4.2v e  na serigrafia da placa pede 6v2  no capa da linha dos 12v nao troquei  porque nao tem  os 12  na saida do  regulador  e na entrada  fica variando de 2v a 8.4v 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Tensões do secundário estão todas baixas! Troque os capacitorzinhos eletrolíticos do primário, (C911, C909, C914)...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • amigo bc troquei os capas sem medi mas continua na mesmo   tem mais alguma dica ?

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Estranho! Verifique os fotos acopladores PC901 e PC902 e o regulador IC941.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×