Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Alexandre447

amd fx 8350 não esta funcionando com water cooler

Recommended Posts

placa-mãe; placa-mãe gigabyte p/ amd am3+ atx ga-970a-d3p, crossfirex, uefi dualbios, ddr3, sata 6gb/s , usb 3.0

placa de video: gtx 980 4 gb

Fonte Corsair 1000W 80 Plus Platinum Modular HX1000

ssd; corsair 240 gb

hd; 500 gb 5400 rpm

water cooler cooler master seidon 120v 120mm rl-s12v-24pk-r1 - hxph

memoria ram: memória corsair 2x8gb + 2x4gb 1600mhz ddr3

processador AMD fx 8350

 

Eu tenho esse water cooler cooler master seidon 120v 120mm rl-s12v-24pk-r1 - hxph, ele não esta armando o processador, ele só esta armando com o original dele, qual Water cooler uso para ele?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Alexandre447 Como assim não esta armando ? você conectou os cabos e o watercooler corretamente ? 

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • sim está tudo correto ele não arma com o whater cooler, ai eu tiro fora e coloco o que veio junto o cooler super vishera ele arma...

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Alexandre447 Seja bem-vindo ao Clube do Hardware. :)

     

    O que você quer dizer com "armar"? Que o fan ou a bomba não ligam?

    • Curtir 2

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Alexandre447 @PedroREFER @Foxwalt O water cooler deve estar com algum curto ou bomba travada. Por isso que o "processador" não "arma". Na verdade é a placa que não inicia pois a fonte deve "desarmar".:atirador:

    Editado por Wagner Ruaro
    digito errado
    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×