Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
MichelleGomes

Computador liga apenas a luz power e o cooler

Recommended Posts

Gente, preciso de ajuda, minha cabeça tá estourando:

 

MEU PC é um positivo comprado em 2009. Conforme as peças foram dando problema, fui trocando. Troquei cooler, acrescentei memória, troquei HD, gravador de DVD, fonte...

 

Um belo dia ele apresentou este problema: quando liguei só acendeu a luz power, o cooler funcionou e piscou o led do gravador de DVD. Não saiu disso. Pensei logo: "a única coisa que não troquei foi a placa-mãe (desde 2009). Ela queimou". Mandei pra um técnico e ele me retornou o seguinte problema: Fonte, placa-mãe e processador queimados. Pensei que poderia ser pela fonte que troquei (por ser genérica ou mais potente - foi o que me disseram, rs). O que fiz: obviamente tenho dados importantíssimos no meu HD (muitos trabalhos). Então, peguei o computador de uma amiga pra tentar recuperar os dados desse HD. A princípio, não tirei o dela, apenas acrescentei o meu. Pro meu espanto, aconteceu a mesma coisa: Ligou Power, cooler e piscou o gravador . Achei então que era o meu HD. Desconectei o meu HD e deixei só o dela. Ficou do mesmo jeito . Peguei o computador de um amigo, mas dessa vez, antes mesmo de abrí-lo, liguei. Outro susto: o mesmo problema . Quê isso??? Como assim? Agora fiquei na dúvida: será mesmo problema do(s) computador(es) ou pode ser um dos cabos? Não é problema com meu monitor, pois o liguei aqui em um notebook que tenho e funcionou normalmente. O único que restou pra culpado foi o cabo de força. Será? Pensei que se houvesse problema no cabo de força o pc sequer iria ligar. Ou será que dei a "sorte" de os 3 computadores estarem com o mesmo problema? Gente, socorro, não sei mais o que fazer, entendem porque minha cabeça está estourando? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@MichelleGomes Você liga eles na tomada ou em estabilizador?

É a mesma tomada em que você ligou todas as vezes?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×