Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Pedro Ivo R.

Fone de ouvido só sai um lado

Recommended Posts

Olá amigos, como estão? 

bem, recentemente comprei um novo Headset para meu computador, ele é um Windows 7, porém, quando encaixo os conectores na entrada frontal e na traseira, o fono sai apenas de um lado, logo, fui no controle de áudio do meu Pc e vi que consta que o áudio esta saindo pelo alto-falante

 

image.thumb.png.a248bd2656cb32cf67e5d1d3eab3dfce.png

 

Bem, logo vi alguns videos e decidi habilitar os dispositivos desabilitados e vi que o Headphone estava ali, logo o habilitei e coloquei como dispositivo de reprodução e gravação padrão, na tentativa de fazer o fone funcionar, mas, o pc reconhece que áudio esta sendo reproduzido, mas não sai nenhum som em meu fone de ouvido. 

 

image.thumb.png.1d988b5c47f98c0bed3fcba70d4eb3c0.png

 

Então, decidi fazer um teste, conectei a caixa de som no painel posterior, e o fone no painel frontal, e coloquei os auto-falantes como dispositivo de som novamente, e pra minha surpresa, apenas a caixa de som esquerda passou a sair áudio, e o fone de ouvido reproduziu no direito, (A caixa de som direito e lado esquerdo do fone não tocaram nada) gostaria que alguém me ajudasse o mais rápido possivel, Os Drives de áudio estão atualizados, o balanço também, e os conectores bem encaixados, obrigado a todos.

 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×