Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
SrDiogoNN

audio do meu pc não funciona

Recommended Posts

Bom de um tempo atrás esse erro já tinha acontecido só que um amigo do meu pai veio aqui e consertou , só que ele mora bem longe daqui e só vem 1 vez ao mês.

 Me lembro que ele tinha colocado o Driver da HD heltek se não me engano, só que não funcionou e o unico que tinha funcionado era um "genérico" do windows e só funcionava no fone e era na parte da frente e atrás funcionava muito baixo, quase não da para ouvir , tem que apertar bem o fone no ouvido para ouvir algo e estou urgentemente precisando por que faço curso online. Esse erro veio acontecer quando simplesmente eu atualizei meus drivers com o Slim drivers e o som não funcionou mais , tentei pegar o driver generico do windows de novo só que não funcionou, ai tive que baixar esse HD reltek!

 

Instalei corretamente , coloquei o fone na entrada frontal direitinho , só que o fone não aparece : http://prntscr.com/h0dlgg

 

Quando eu ativo essa opção da primeira caixinha : http://prntscr.com/h0dls5 o alto falante conecta sozinho : http://prntscr.com/h0dm84 , mas não sai som nenhum e por dúvida eu desconecto o fone para ver se vai aparecer algo. Só que não aparece nada e diz que o alto falante segue conectado. Minha placa-mãe é uma MSI 7267 !

AGUARDO RESPOSTAS.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O melhor repositório de drivers para o Windows é o Windows (Update). Você tem suas atualizações em dia? No meu caso, houve atualização do vídeo que veio como importante e do adaptador de rede que veio como recomendada.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×