Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Chronnoo

Slots da ram não estão funcionando!!

Recommended Posts

Galera seguinte, estou com um PC que montei a um tempo atrás e recentemente estou dando uns upgrades nele, comprei a gtx 1050, uma fonte nova, HD novo, ai recentemente, comprei 8gb de ram hyperX(2 de 4gb 1600 mhz) quando fui colocar no PC logo estranhei, bips consecutivos e logo pensei que a memoria estaria com defeito, mas para minha surpresa eu tirei as memorias que uso e coloquei elas no lugar e deu certo, resultado, tem 2 entradas de memoria que não estão funcionando, o que acho estrnaho por que minha placa-mãe só tem 4 meses e é nova, queria saber se isso é alguma configuração na BIOS, ou realmente é algo que preciso ir atrás da garantia? 

obs:parte em azul são as duas que não estão funcionando, são do lado direito, mas a do esquerdo estão funcionando perfeitamente, alguém me ajuda =/ acabei gastando dinheiro e não estou tendo proveito 

22686798_1131850010283114_2049730681_n.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Chronnoo Suas memórias têm que ser colocadas no Slot 1 cinza e no Slot 2 vermelho.

adicionado 0 minutos depois

Está informando no manual da placa-mãe.

adicionado 2 minutos depois

Experimente dar um reset de BIOS. Ela pode estar acostumada com os pentes velhos.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • 13 minutos atrás, Wagner Ruaro disse:

    @Chronnoo Suas memórias têm que ser colocadas no Slot 1 cinza e no Slot 2 vermelho.

    adicionado 0 minutos depois

    Está informando no manual da placa-mãe.

    adicionado 2 minutos depois

    Experimente dar um reset de BIOS. Ela pode estar acostumada com os pentes velhos.

    pra resetar a bios é só tirar a bateria correto?

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    3 minutos atrás, Chronnoo disse:

    pra resetar a bios é só tirar a bateria correto?

    Sim...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Chronnoo Você está ligando as memorias errado!!! Na placa-mãe são 4 slots, 2 pretos e 2 cinzas. Você tem que ligar elas na mesma cor se ligou uma na cinza, liga na outra cinza. 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • mas se eu tenho 4 memorias eu coloco como?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • não resolvido, tentei todas posições possíveis, resetei bios e nada =/

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    2 horas atrás, Chronnoo disse:

    não resolvido, tentei todas posições possíveis, resetei bios e nada =/

    Então terá que ir atrás da garantia...

    Ainda bem que este problema deu agora, dentro do prazo.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    3 horas atrás, Chronnoo disse:

    mas se eu tenho 4 memorias eu coloco como?

    Tem que ser memórias iguais. Aí você vai colocar 2 na cor preta e 2 na cor cinza. 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×