Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Evandrox22

Problema com nova memória ram (não reconhece, e sozinha não inicia pc)

Recommended Posts

Bom dia Pessoal,


Puderem me ajudar com uma questão,  tenho a placa-mãe GA-A75M-D2H com uma memória ddr3 4gb 1333mhz da kingston funcionando normalmente, porém comprei outra nova com as mesmas especificações e de 4gb também no mercadolivre para ter 8gb no total,  porém me parece que ele não reconhece no windows, antes aparecia 4gb (3,5 utilizavel),  com a nova junto aparece 6gb (3,5 utilizável),   olhando no CPU Z aparece constando 8gb e 4gb em cada slot normalmente. Eu testei ligar o pc somente com a memória nova e ele nem inicia a bios, não liga a tela e periféricos, só o cooler do processador, testei em outro pc com outra placa diferente e também usando essa memória nova sozinha nem iniciou o PC ficando igual o meu.  O que pode ser? Como confirmo se é problema na memória nova? Já olhei no site da placa-mãe e diz que essa memória é compatível. O que mais me fez achar ser problema na memória nova é que nem inicia quando coloca ela sozinha, e isso em outro pc com placa-mãe diferente também.

 

Enviar alguns prints:
image.png.d1729e174d15fdd6a7a271c6371ff346.png

 

image.png.d773e70ace505fe71efa347b10aa07b1.png

 

image.png.a50c4fc0d49a62ca5d864e3d9397b547.png

Editado por Evandrox22

Compartilhar este post


Link para o post
Compartilhar em outros sites

Provavelmente esse pente veio com defeito, troque o já que testou em 2 PCs e em ambos não funcionou.

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×