Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Eduardo Lion

Módulos DDR3 KVR1333D3N9/8G não funcionam juntos

Recommended Posts

Minha máquina tem um pente de memória de 8gb  modelo KVR1333D3N9/8G.

Comprei um novo e ocorreu um problema. Quando ligo os dois juntos, o pc fica apitando e não funciona. Quando ligo eles individualmente funcionam.

O novo é um pouco diferente, é menor, mas é do mesmo modelo (KVR1333D3N9/8G) (é de notebook talvez?).

Alguém tem ideia de como proceder? Habilitar algo na placa-mãe? 

 

Tentei colocá-las juntas em N configurações, dual channel em ambos os slots, trocando elas, e também várias em single channel (por ex, slot 1 e 2, ao invés de 1 e 3).

 

placa-mãe Gigabyte B85M-D3PH.

Fotos das memórias em anexo.

 

IMG_20171027_214431207.jpg

IMG_20170411_200225505.jpg

adicionado 7 minutos depois

Rodando o CPU-Z, tive os dois resultados abaixo em relação à memória.

Alguma ideia de como fazer que elas funcionem juntas?

cpuz_memoria_nova.txt

cpuz_memoria_antiga.txt

Editado por Eduardo Lion

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Eduardo Lion Sua nova memória tem latência 9 e sua antiga tem latência 10, apesar de informar na etiqueta que é 9.

As velocidades de self refresh também são diferentes.

Geralmente estes pentes Kingston de perfil baixo, dependendo da placa-mãe, não são compatíveis com os pentes altos. O porque disto, só a Kingston pode responde.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • @Wagner Ruaro Mas tens ideia se é possível fazer elas funcionarem em conjunto?

    Vi que tem como configurar estas velocidades na BIOS, não verifiquei se a minha permite, verei hoje à noite.

    Neste caso, como configuro? Imagino que tenha que fazer a memória que é mais rápida ficar mais devagar para funcionarem, e assim, qual delas é a mais lenta? 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Eduardo Lion Você pode até tentar, por desencargo de consciência. Mas eu tenho certeza que não funcionarão juntas.

    Acredito que seja a arquitetura de fabricação delas, elas são diferentes. Ou funciona uma ou a outra. As duas juntas não irão rodar. Venda este pente novo e compre outro igual a memória anterior.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×