Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
wesley75

Sem acesso a internet

Recommended Posts

Acessei minha rede pelo painel no navegador e desativei wireless, como faço normalmente para ninguém conectá-la enquanto jogo algum jogo, para ficar internet só no computador. Porém, dessa vez desliguei o wireless e fiquei sem sinal de internet, ficando um ponto de exclamação lá no canto esquerdo. Ativei o wireless de novo, mas permaneceu sem sinal. O que será que houve?

 

OBS:

• Ligando o cabo da internet direto no modem, a internet funciona normalmente

• Todas luzes do roteador estão acessas
• A minha rede de wifi aparece disponível para conectar nos celular e afins, porém não carrega nenhum site ou mensagem. No computador fica a mensagem de que não há sinal.

 

 

D-Link

Oi Velox 5 mega

Windows 7 x64

Editado por wesley75

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • @Naldo Volpe Sim. Se eu conecto o cabo de internet direto no modem, funciona normalmente.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    - A Rede Wireless chega a ser exibida na listagem de Redes Wireless disponíveis ?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • @Naldo Volpe Sim, aparece nos celular e notebooks, inclusive dá para conectá-la, mas não abre nenhum site. E no computador aparece no canto esquerdo que está sem sinal.

    adicionado 23 minutos depois

    Após alterar o dns do roteador e mudar para dynamic ip, voltou a funcionar.
    Mas obrigado pela ajuda, se voltar a dar problema, retorno aqui :

    Editado por wesley75

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    - @wesley75, algumas vezes alguns Sites podem alterar os DNS no Modem e no Roteador...

    - Fique atento... 

    - Bom que conseguiu descobrir o problema, sendo: Resolvido :thumbsup:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×