Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
PauloVitorr

internet lenta/ perca de pacote

Recommended Posts

Bom, eu uso a oi Velox que em teoria deveria ser 10mb, porém, só bate 6~7 de um tempo pra cá, não consigo mais fazer nada, não consigo ver um vídeo direito, uma stream, jogar. Liguei pra lá para resolver e tal, fizeram vários testes, me passaram para a configuração avançada, um técnico configurou meu modem remotamente, está tudo certo porém quando vou jogar minha perca de sinal em jogo vai para 50% até mais, mas quando coloco no cmd para testar diz que foram enviados 4 pacotes e recebidos 4, 0% de perca, alguém pode me ajudar ? pode ser meu modem?

Editado por ciro-mota

Compartilhar este post


Link para o post
Compartilhar em outros sites

- Perda

 

- Não consegui entender, é Perda de Sinal ou de Pacotes ?

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • vou te mostrar algumas prints, quando eu vou no cmd e coloco o ping e o ip do modem diz que não tem perca nenhuma mas qualquer coisa que eu abro da lag, no caso de perca de pacote o ping não aumenta muito, é mais a perca de pacote mesmo, fiz o teste comprando outro filtro de linha, modem, td até outro PC eu testei, mas continua o mesmo problema, dai eu ligo na oi e eles fazem os testes e está tudo normal.

    ping ts.png

    ping cs.png

    Editado por PauloVitorr

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    - Ocorre somente quando está em Jogos Online e ou fazendo qualquer Atividade ?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    - Se ocorre Perda de Pacotes efetuando qualquer Atividade, desde uma simples Navegação, então fica claro que o problema esta na Operadora e neste caso você deve Abrir um Chamado mencionando o que ocorre...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×