Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Carlos Alberto Torres

PC desligando sozinho após ficar ausente e fonte desarmando ao desligar

Recommended Posts

Configurações do meu pc:

Processador: Intel(R) Core(TM) i7-4790 CPU @ 3.60GHz
placa-mãe: placa-mãe Asus B85-A R2.0 LGA1150 90-MB0J10-M0EAY5
Ram: 16GB HyperX
HD: 1 Terabyte + 500 Gigabyte
Placa de Video: Gigabyte GeForce GTX 1080
Fonte de Alimentação: thermaltake smart  700W

Win10

 

Então meu pc está desligando frequentemente após eu ficar alguns minutos ausentes, e ele não está desligando errado pois não exibe nenhuma mensagem de erro e tal.

A fonte sempre após desligar da tomada está desativando aquela chave atras dela, que a desativa.

Já levei em dois técnicos diferentes disseram que está tudo ok, mas não está continua desligando.

Troquei as tomadas por melhores e o disjuntor pois já aconteceu de cair todos os disjuntor e ele era bem velhinho também mas também não resolveu meu problema. E as configurações em energias para o pc entrar no modo hibernar ou suspender ESTÃO DESATIVADAS.

Esqueci de mencionar que também estava queimando qualquer filtro de linha ou régua que eu usasse agora esse problema sumiu.

 

 

E recentemente ele deu este erro abaixo: 

d6048fbe-ef61-44d2-9de1-e69f05037223.jpg

bcaac21d-9467-47fe-b627-afe9b48c3e18.jpg

Editado por Carlos Alberto Torres

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Carlos Alberto Torres

 

Sua CPU tá com temperatura negativa e as fans estão a mais de 65000 RPM.. o.O

 

MOBO ou fonte.. Teria de testar os dois, em separado, pra isolar o problema..

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Então a fonte e a mobo já foram testadas com dois técnicos diferentes e disseram que estava tudo, ok. Não sei o que eu faço mais eu não entendo de hardware.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×