Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Matheus Rodrigues Martins

Fita de led só funciona uma

Recommended Posts

Olá,

 

 

Eu comprei 10 metros de fita que vieram em 2 rolos de 5 metros cada. Ela funcionava normalmente ligando uma na outra, mas por acidente, a fita que era conectada diretamente na caixinha que recebia a energia da fonte foi cortada no meio, portando não passava mais energia pro resto da própria fita e nem mesmo pra outra. Aí eu fui ligar a outra fita pra não ter que jogar fora e poder aproveitar o que sobrou mas ela não liga, e a fita que foi cortada continua ligando normalmente. Como exemplo na foto:

 

-A foto com o led aceso é o cortado que "funciona" normalmente.

-A foto com ele apagado é a fita inteira que antes funcionava ligando na outra que foi cortada.

 

Me ajudem por favor. Obrigado!

image.jpg

image.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Só por curiosidade:

Tira foto do corte e como você ligou de novo.

 

Você tem alguma experiência com eletrônica? Tem algum multímetro?

 

:atirador:

 

Tá com cara de curto, devido ao aumento de tensão pode ter dado curto em um e está levando todo o circuito... Mas só estou achando, nada afirmativo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×