Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Slaiper

Instalei driver da placa de audio e o pc não repoduz mais videos e musicas!

Recommended Posts

Instalei driver da placa de audio e o pc não repoduz mais videos e musicas!

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, Slaiper disse:

Instalei driver da placa de audio e o pc não repoduz mais videos e musicas!

Não me diga que é naquela placa de som da época do Windows XP?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Não, consegui outra

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    1 minuto atrás, Slaiper disse:

    Não, consegui outra

    Qual outra?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Essa placa esta tudo normal, instalei tudo certinho, ela tem suporte pra win 7, mas agora nao ta reproduzindo video nem audio e jogos ,Aqui ela C-Media PCI Audio Device

    adicionado 0 minutos depois

    Os videos do youtube carregam mas a imagem fica travada 

     

    adicionado 3 minutos depois

    Mas é so eu desinstalar ela no gerenciador de dispostivos que os videos voltam ao normal

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Slaiper Você instalou algum pacote de codecs de áudio e vídeo? 

    Baixe o K Lite Codec Pack e instale tanto para o Media Player Classic como para o Windows Media Player.

    Tem que funcionar.

    Ou em último caso instale o VLC.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • ok vou tentar

    adicionado 1 minuto depois

    Ja estou a 1 ano sem audio, me sinto com um surdo 

    adicionado 20 minutos depois

    Cara, não esta dando ainda, não esta reproduzindo os videos e musicas

    adicionado 31 minutos depois

    @Wagner Ruaro Acredito que o driver esteja interferindo em alguma coisa, não vaia ser um reprodutor de video que possa me ajudar, por favor tem outr ideia?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Slaiper Tirando usar o VLC como reprodutor, estou sem idéias.:oops:Sorry...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Brother, esta parecendo um problema recorrente...também estou com isso aqui,

    eu consigo assistir e ouvir tudo no youtube, e em reprodutores da web como vimeo, vagalume, youtube.

    Mas tudo que baixo pr ver no pc eu nao consigo ver. NO pc o video trava, fica sem som...também ja tirei e coloquei k-lite codec pack...coloquei o "FULL" e nada...instalei o VLC e nada...windows média player nao reproduz mais nada, e tudo que rodo no "video" padrão do windows 10 fica sem audio....

    isso esta me cheirando "Fall creators" de novo....rsrsrsrs, até o iniciar(o botao n barra de tarefas) bugou e nao pega ...alias, até pega, mas eventualmente.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Tenso velho, ja é minha 3° placa de audio que compro e essa vem zoada.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×