Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Mário Luiz de Moura

Uma das placas não habilitada

Recommended Posts

Saudações, jovens, preciso de ajuda!

Antes de tudo, vou deixar as minhas configurações.

Windows: 10 Pro
placa-mãe: Gigabyte Ga B85m D3ph
Tipo de processador: DualCore Intel Core i3-4160, 3600 MHz (36 x 100)
Memória RAM: Total 8 GB (utilizável: 7,88 GB)
Placas de Vídeo: EVGA GTX 980 e EVGA GTX 1070 (não estão ligadas em SLI)
Fontes: Corsair CX 500 ligando somente a 980 e Corsair CX 650 ligando a 1070 e todo o resto.

Vamos lá!
Conectei as duas placas na placa-mãe, coloquei a 980 como principal e nela está ligado o monitor (estou usando um cabo que em uma ponta é D-Sub e na outra ponta, que vai na placa, DVI-I. Deu vídeo.
Agora que vem o problema..... A GTX 1070 não está, como posso dizer, habilitada(?). Quando entro em Gerenciador de Dispositivo, ela aparece lá, mas, com a mensagem "O Windows interrompeu este dispositivo porque encontrou problemas. (Código 43)".
Já atualizei o Driver pra o mais recente no site da Nvídia, mas não deu jeito.
Alguém imagina o que pode ser?
Minha intenção é Minerar Cryptomoedas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×