Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Hylian87

Barulho de ligando e desligando

Recommended Posts

Galera, comprei um pc em maio desse ano e usei estabilizador até essa semana. As vezes o estabilizador ficava fazendo o mesmo barulho de quando liga e desliga ele, não sei se era problema dele ou se era alguma instabilidade na energia aqui do prédio.

 

Esses dias dei uma pesquisada e descobri que jamais deveria ter usado estabilizador, e aí comecei a ligar o pc direto na energia. Porém agora o pc fica fazendo também barulho de como se tivesse ligando e logo depois desligando, mas ele não desliga, eu continuo usando normal. 

 

Será que é algum problema na energia aqui? Vou comprar um filtro de linha pra ver se resolve isso.

 

O pc é um i5 7400, 8gb ram, gtx 1050ti, ssd de 120gb, hd de 1tb, fonte corsair vs400

Editado por Hylian87
Inserir dados do pc

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, Hylian87 disse:

Porém agora o pc fica fazendo também barulho de como se tivesse ligando e logo depois desligando, mas ele não desliga, eu continuo usando normal. 

Pode ser mais específico com esse barulho?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • 2 horas atrás, RS Faria disse:

    Pode ser mais específico com esse barulho?

    Som interno no gabinete, “barulho do motor” digamos assim, de quando eu ligo/desligo o pc.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    5 horas atrás, Hylian87 disse:

    Som interno no gabinete, “barulho do motor” digamos assim, de quando eu ligo/desligo o pc.

    São as fans dele, pelo jeito.. Mas, você precisa abrir pra ver quem tá fazendo esse barulho.. Se é o cooler da CPU, as fans da placa de vídeo ou outra coisa..

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Em 31/10/2017 às 20:50, RS Faria disse:

    São as fans dele, pelo jeito.. Mas, você precisa abrir pra ver quem tá fazendo esse barulho.. Se é o cooler da CPU, as fans da placa de vídeo ou outra coisa..

    Descobri quem tá fazendo o barulho... é o HD... 

     

    O que aconteceu foi o seguinte... desde quando comprei o pc, o boot é dado pelo HD... um dia desse (semana passada) simplesmente do nada as portas USB pararam de funcionar, o pc iniciava mas não dava pra fazer nada, usar mouse, teclado nem nada, nenhuma porta usb funcionava (nessa época eu usava estabilizador, não sei se tem alguma ligação).

     

    Chamei o técnico e ele descobriu que invertendo a prioridade do boot para o SSD, o pc iniciava normal e tudo ficava de boa. Inclusive inverteu os cabos do SSD e do HD na placa-mãe, passou o SSD pro SATA 1 e HD para SATA 2. Desde então tudo funciona normal dando boot pelo SSD.

    Quando tento pelo HD aparece uma msg de reparo automático, mas não dá em nada. Vai pra uma tela azul com algumas opções mas nenhuma funciona.

     

    E agora tirei a tampa e descobri que é o HD que ta fazendo o barulho, mas não é nenhum desses barulhos de quando o HD ta morrendo e tal. É o mesmo barulho que faz quando eu ligo/desligo o pc. Então tem algo de errado com ele... Apesar de conseguir guardar coisas nele normalmente.

     

    Desculpa o texto grande ,mas precisava detalhar isso hehe. Será que devo levar o hd em alguma loja de manutenção?

    Editado por Hylian87

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×