Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
PhenomRulez1497

sapphire dual-x r9 270x

Recommended Posts

Seguinte pessoal, a história é longa: eu estava jogando de boa no PC, quando ficou com tela azul. Fiz vários testes até encontrar o erro. Quando desliguei o monitor da placa de vídeo e coloquei na entrada normal da placa-mãe, voltou normal. Na placa de vídeo não funcionava de jeito nenhum. 

Levei em uma loja aqui da cidade, o cara me ligou e disse: "Olha cara, posso até arrumar, mas é um serviço sem garantia, porque sua placa pode funcionar por 1 ano, ou 1 semana. Mas vou te dar um conselho: troca essa fonte cara, ela não é muito boa." Só não troquei a fonte porque eu tava sem o dinheiro.

O cara arrumou e a placa voltou a funcionar normalmente. Funcionou por aproximadamente 1 mês, até que voltou a dar o mesmo problema.

Minha pergunta que fica é: será que se eu trocar a fonte, minha placa pode voltar a funcionar ? Ela ta parada desde quando deu o problema, ja faz algum tempo.

Se eu trocar a fonte e a placa tiver o mesmo conserto de novo, será que volta a dar problema ? E alguém saberia que tipo de problema é esse ?

Segue a configuração do meu PC abaixo.

 

PS: Continuo com a mesma fonte, não lembro o nome dela, mas não é muito boa não.

 

Processador: AMD FX-8350 (FD8350FRHKBOX), 4.0GHz (4.2Ghz Turbo), Socket AM3+, Número de núcleos: 8;

placa-mãe: Gigabyte GA-970A-D3P (rev 2.0), AM3+ Socket, Memória Dual Channel DDR3;

Memória: Memória Kingston KVR1333D3N9-8G, Capacidade 8GB, DDR3, 1333Mhz, DIMM, Latência CAS 9;

Placa de vídeo: Sapphire Dual-X R9 270X (11217-04-20G), Memória de 4GB GDDR5 256 Bit;

HD: Seagate SATA 3,5´ BarraCuda 1TB 7200RPM 64MB;

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×