Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Melina Panconi

Internet cai depois de um tempo funcionando e volta quando desliga e liga o rote

Recommended Posts

Olá pessoal!

Tem algumas semanas que instalaram a Net aqui em casa, porém como eu só assinei internet me deram o modem mais velho que encontraram no estoque deles (SBV5121) e como não era combo também não forneceram roteador. Até aí estava ok, tenho vários em casa. Eu tenho até um certo nível de facilidade com essas coisas, então o cara que veio instalar saiu e logo em seguida eu configurei o roteador e ficou tudo certo, internet funcionando 100%, velocidade bacana, celulares e notebooks conectados. E assim ficou durante vários dias, sem problemas, sem desconectar. Mas de repente a conexão começou a cair no celular e no note. Suspeitei que fosse o roteador, então troquei por outro...E assim foi, usei os 4 roteadores q eu tenho em casa e todos com o mesmo problema: a internet funciona por um tempo e depois para de funcionar, no note e nos celulares. Não tem um tempo certo para parar de funcionar, varia. Se eu for lá no roteador e tirar da tomada e ligar de novo volta. Isso acontece com todos os roteadores. Já tem dias que está assim e eu não sei mais o que fazer, porque a Net fala que não dá suporte para rotear.
Alguém sabe resolver ou tem o mesmo problema?

Abaixo listo os roteadores que testei:
 - Multilaser RE024
 - D-link 524
 - D-link 503
 - Cisco WRT54GH

Obrigada!

Compartilhar este post


Link para o post
Compartilhar em outros sites

O que chama de modem tb é um roteador, tanto é que diz no seu manual suportar até 32 máquinas se for colocado um switch na porta ethernet. Existe a possibilidade de estar existindo um conflito de IP, então simplesmente mude o IP do roteador. Minha configuração é semelhante a sua, então tente mudar o IP do roteador para 10.30.0.1. Deixe o resto como está.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Melina Panconi

 

- Este Modem que lhe forneceram é um dos melhores que a NET utiliza (<Apesar de Antigo>)...

- Eu lhe recomendo primeiramente que efetue o Teste que irei mencionar abaixo:

- Retire e ou desplugue o Roteador do (<Modem>) da NET

- Plugue Cabo de Rede do (<Modem>) até a Placa de Rede da Máquina ou Notebook

- Veja se desta forma o problema ocorre

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×