Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
TheGmxL

Como acessar o novo modem da fibra otica da oi

Recommended Posts

Enfim instalei hoje a fibra otica da oi 50 mb ta aqui o link do teste de velocidade: unknown.png

 

O meu problema é o seguinte como faço para acessar o painel desse modem pra fazer o desbloqueio das portas? Abaixo do modem vem um ip que mostra também no ipconfig porém ao por no navegador não entra porque ? Modem NOKIA G-240W-A

Compartilhar este post


Link para o post
Compartilhar em outros sites

- De acordo com o Manual este Equipamento possuí o Gateway: 192.168.1.254

- Coloque este IP no Navegador

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Em 08/11/2017 às 18:57, Naldo Volpe disse:

    - De acordo com o Manual este Equipamento possuí o Gateway: 192.168.1.254

    - Coloque este IP no Navegador

    Não funciona... Se possível pode me mandar o manual ? Corrigindo ele é da alcatel não sei porque vem nokia nessa coisa se é da alcatel >.>

     

    Em 08/11/2017 às 19:20, nefertiti disse:

    @TheGmxL

    Quanto é o preço da fibra ótica?

    Aonde moro, não sei se tem.

     

    Não veio nenhuma conta mais é 50 megas por 60~69 acho que é isso sem telefone fixo nem tv... De acordo com o preço que o técnico falou !

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    - Sempre o IP de Acesso ao Equipamento tanto <(Modem)> quanto <(Roteador)> é o IP do Gateway Padrão

    - Abra um CMD como Administrador e digite: ipconfig e veja qual é o IP do Gateway Padrão

     

    - Pode tentar: 192.168.0.1 , 192.168.1.1

     

     

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Em 10/11/2017 às 08:03, Naldo Volpe disse:

    - Sempre o IP de Acesso ao Equipamento tanto <(Modem)> quanto <(Roteador)> é o IP do Gateway Padrão

    - Abra um CMD como Administrador e digite: ipconfig e veja qual é o IP do Gateway Padrão

     

    - Pode tentar: 192.168.0.1 , 192.168.1.1

     

     

    Já tentei diversos ip local padrões de modens e nada ja testei o ip que mostra no ipconfig também não foi :/

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    - Abra um CMD como Administrador e efetue um Ping para o IP do Gateway

    - Verifique se o mesmo responde

    - Aconselho também a efetuar uma limpeza em seus Navegadores e Sistema Operacional com o Programa: CCleaner

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 16 horas atrás, Naldo Volpe disse:

    - Abra um CMD como Administrador e efetue um Ping para o IP do Gateway

    - Verifique se o mesmo responde

    - Aconselho também a efetuar uma limpeza em seus Navegadores e Sistema Operacional com o Programa: CCleaner

    Fiz tudo que você mandou e continua a mesma coisa olha:

     

    Comandos no CMD:

    SyEQbQgsQQGJmMALrwtD2w.png

     

    Isso no internet explorer:

     

    5OdEOiV8Qi23P2JHdgRNBA.png

     

    Isso no google chrome:

     

    jp3JBxCDQ7S6RAk9k_oKbw.png

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 9 horas atrás, Naldo Volpe disse:

    - Qual é a Versão do seu Sistema Operacional ?

    Windows 7 mano normalzão:

     

    voTOfljwQi_L53KXS38nMA.pngÉ estranho isso eu to acostumado a liberar portas de modens e tal tive um bug assim que funcionava resetando modem mais como é fibra óptica não sei como funciona o técnico me disse que pra mudar senha do wifi tem que ligar pra Oi mano ridículo isso tira totalmente a liberdade da pessoa sem fala do tempo que tu perde no telefone :/ Caso possa continua me ajudando agradeço muito já tentei diversas coisas aqui inclusive o que tu me recomendou já havia testado antes !

    Editado por TheGmxL

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Alguém tem alguma ideia do que seja ? Ainda não consegui resolver meu problema...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    - Pode tentar efetuar o seguinte processo

    - Vá em Conexões de Rede e clique em Conexão Local -> Propriedades

    - Protocolo TCP/IPv4 -> Propriedades

    - Coloque IP: 192.168.1.2

    - Máscara Sub Rede: 255.255.255.0

    - Gateway Padrão: 192.168.1.254

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 7 horas atrás, Naldo Volpe disse:

    - Pode tentar efetuar o seguinte processo

    - Vá em Conexões de Rede e clique em Conexão Local -> Propriedades

    - Protocolo TCP/IPv4 -> Propriedades

    - Coloque IP: 192.168.1.2

    - Máscara Sub Rede: 255.255.255.0

    - Gateway Padrão: 192.168.1.254

    Tentei e não deu inclusive já havia tentado isto:

    FCq3LYmgQH6KaRGFroQf6g.png

    as49LqF_SMWvmswB3BawoQ.png

    b2j9IXOCQQGJE803i8Iqtg.png

    Ta tenso isso aqui eu já pensei também em resetar o modem mais depois como vou configurar pra funcionar a fibra óptica novamente ?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    - Desative qualquer Sistema de Proteção que tenha na Máquina

    - Antivírus, Firewall, etc

    - Verifique e desative Complementos e Extensões do Navegador

    - Tente novamente

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 12 minutos atrás, Naldo Volpe disse:

    - Desative qualquer Sistema de Proteção que tenha na Máquina

    - Antivírus, Firewall, etc

    - Verifique e desative Complementos e Extensões do Navegador

    - Tente novamente

    Não uso anti virus e complementos do navegador nem tem porque tentei em 3 navegadores diferentes. O que eu consegui foi me conectar ao ipv6 porém o usuário e senha que vem embaixo do modem não logou :/ YNgG8a19QR6OlrGQy_ZLaw.png

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Descobri parece que tem que usar o link https:// e não http:// resolvido !

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    - Que estranho, nunca vi nenhum Equipamento tanto <Modem> como <Roteador> precisar de " https "

    - Essa é nova... Se o problema foi: Resolvido é o que importa...:thumbsup:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×