Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
romuloraeder

Diferença na velocidade de conexão

Recommended Posts

Boa tarde pessoal,

Ontem no final do dia instalaram na minha residência a internet Fibra Ótica da Copel de 150 mega. O meu problema é o seguinte, no computador Dektop eu meço a velocidade da internet e dá 150 mb de download e upload todas as vezes, no meu notebook Acer, na maioria das vezes da a velocidade de 30 mb. Todos os testes realizados com o cabo. Ontem a noite e hoje de manhã cedo após ligar o Notebook consegui chegar aos 150 mb, porém ao longo do dia foi baixando, enquanto no Desktop mantém sempre os 150 mb.

Já fiz os seguintes testes.

1) Fiz o teste no desktop, deu 150 mb, logo em seguida peguei o mesmo cabo e liguei no Note, a velocidade no Note foi de aprox. 35 mb, então voltei o cabo para o Desktop e fiz o teste, deu 150 mb.

2) Peguei outro cabo em outra porta do Modem, no Destop deu 150 mb e no PC deu aprox. de 20 a 30 mb.

3) Simultaneamente:

Liguei o cabo 1 na porta 1 do modem e liguei o cabo 1 no Desktop.

Liguei o cabo 2 na porta 2 do modem e liguei o cabo 2 no Note.

Fiz o teste nos dois PCs ao mesmo tempo e o resultado foi o mesmo, Desktop 150 mb, Note 20 a 30 mb.

Tentei várias outros cabos, porém os resultados foram os mesmos. O que mais estranho é que em alguns momento o Note chegou nos 150 mb, mas não tenho dúvidas que o problemas seja no Notebook. Ambos estão para detectar IP e DNS automaticamente.

Alguém tem algum sugestão de como identificar exatamente onde está o erro no meu Notebook?

Desde já, muito obrigado!

 


 

Compartilhar este post


Link para o post
Compartilhar em outros sites

- @romuloraeder, seu Notebook possuí Placa de Rede Gigabit ?

- Pois se não for, será identificado no máximo 100Mbps

- Verifique no Gerenciador de Conexões e ou Central de Rede e Compartilhamento em Conexão / Local / Ethernet

quando que está sendo detectado

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

- Teclas combinadas: Windows + R (<Executar>)

- Digite: ncpa.cpl

- Botão direto em cima de Conexão Local -> Status

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • 35 minutos atrás, Naldo Volpe disse:

    Velocidade

    Velocidade: 1,0 Gbps

    Pelo site da Copel algumas vezes da 150, 120, normalmente após reiniciar o Note, e depois com o uso a velocidade vai diminuindo, como se alguma coisa estive em conflito.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 20 minutos atrás, ciro-mota disse:

    Boa tarde.

     

    Execute este fix e teste se o problema persiste:

    https://support.microsoft.com/pt-br/help/299357/how-to-reset-tcp-ip-by-using-the-netshell-utility

    Muito obrigado pela dica, fiz agora e apresentou o melhor resultado até agora. Mas normalmente é assim, após reiniciar o PC ele da um bom resultado, mas depois vai caindo. Vou monitorando e dando o feedback. Muito obrigado @ciro-mota !
    @ciro-mota

    Copel.jpg

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • @ciro-mota @naldo volpe agora medi a velocidade deu entre 95 e 100 mb. Está melhor, mas ainda há algo que está dando conflito com a internet, pois eu selecionei a opção no firewall para interromper todas as atividades da internet e habilitei novamente, em seguida fiz o teste, a velocidade foi lá em cima novamente. Há como identificar tudo o que está conectando na internet e o que esta consumindo?.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Bom dia!

    Antes de efetuar este procedimento gostaria de informar que neste final de semana tive mais tempo e constatei que pelo que tudo indica, o que está fazendo a velocidade da minha internet ficar menor é o Skype. Testei mais de 10 vezes e deu sempre em 120 e 130 mbps, assim que apenas abri o Skype, sem conectar, começou a ficar na faixa de 40 a 70 mbps, então conectei ele e testei novamente. Ficou em 30 e 45 mbps. Algum tempo depois desconectar e encerrar o Skype, o note voltou a conectar em mais de 120 mbps. Não sou experiente na área de TI, mas pelo ocorrido acredito que o Skype mesmo que desconectado esteja criando este gargalo na conexão.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×