Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Cyro Bacha Neto

Computador desligando quando jogo

Recommended Posts

Boa noite, mudei algumas peças em meu computador e depois de um tempo ele começou além de aquecer facilmente, ele também acaba por desligar quando vou jogar algo "pesado" como Battlegrounds, Overwatch e etc. Depois de abrir e mexer nele, reparei que o cabo EPS12v de 8 pin da minha fonte, estavam conectados somente 4 na minha placa-mãe, pois os outros estavam oxidados da outra placa, eu acho, enfim, é possível que a falta de energia esteja acontecendo pela ausência dos outros 4 pinos? Eu devo comprar um adaptador 4>8?( coisa que pra mim não faz sentido, uma vez que vai continuar vindo força de 4 pinos, mas separado em 8) Ou eu devo trocar a fonte de uma vez? Tem algum teste que eu possa fazer? Fiz o Benchmark no meu processador e ele não reiniciou.

 

Informou também que minha placa de vídeo não possui entrada pra cabos de alimentação de energia, é direto na placa-mãe, isso mais o fator de ter somente 4 EPS12v deve estar acarretando isso?

 

Pretendo ler respostas como "Obvio" ou "Sem duvidas o problema é esse" para que eu acrescente na lista de compras da BlackFriday.

 

I7 6700k

Fonte Corsair 750cx

16GB RAM

GTX 750 TI

placa-mãe GA-Obrigado.

 

Obrigado

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×