Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
VinicinhusHu33

O meu som Chia Muito a partir Do Volume 25

Recommended Posts

galera hoje eu estava escutando umas musica no meu som de casa ( pioneer DEH-2150UB 50x4, 2 6x9 +-60w 4ohms, um kit duas vias de 25w 4ohms, um modulo ts 150x2 ligado em bridge num subwoofer de 6 ohms da sony 150w, uma fonte de 80AH chaveada) beleza ate ai tudo ok escutando de boa, os 6x9 estavao sem os tweeter porque eles estavam chiando bastante. logo la estava eu mexendo nas minhas coisas e encontrei os tweeters resolvi testar na entrada de um 6x9 o tweeter, tava tocando ok deixei la tocando... resolvi aumentar o volume porque a qualidade tava melhorzinha rsrs... nesse momento o volume estava bem baixo acho que nos 18, aumentei ate o  32... ai veio aquele cagaço começou a chiar todos os falantes na medida que vinha os graves... menos o falante que estava no modulo... logo desliguei o 6x9 que estava com o tweeter e reiniciei o sistema mas mesmo assim esta chiando muito com os graves... quando aumenta muito então nem se fala não da pra ouvir mais musica só um monte de chiadera distorcida... tenho medo de ter queimado os mosfet de potencia... tentei procurar pela internet mas a maioria dos casos são mal aterramento ou cabiamentos perto com a energia... alguém ai sabe o que pode ter acontecido? quando o volume ta ate o 25 o som fica uma beleza  mas e só aumenta que começa... eu percebi também que antes chiava bastante no 52 e esquentava muito... bom e isso muito obrigado a quem ajudar ai valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×