Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Lastfear

Roteador não tem função de port forwarding

Recommended Posts

Olá, eu estou tentando abrir uma porta no meu modem para ser host de um servidor de um jogo, porém meu roteador aparenta não ter a função de abrir essa porta, eu já procurei em todos os lugares possiveis. Eu uso um TP-Link 8816 como modem em modo Bridge e um Link-One rwh1235ac como roteador em modo PPPoE (Se tiver alguma configuração errada, por favor, me avisem), eu devo abrir a porta em um dos dois ou em ambos?

 

Obrigado desde já.

Compartilhar este post


Link para o post
Compartilhar em outros sites

- O melhor método é entrar nas Configurações do Equipamento e procurar de Menu em Menu

- Procurei Manual deste Equipamento e não consegui localizar nada a respeito

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  •  

    - O melhor método é entrar nas Configurações do Equipamento e procurar de Menu em Menu

    - Procurei Manual deste Equipamento e não consegui localizar nada a respeito

    Eu fiz isso, mas também não encontrei nada, é possivel que ele não tenha essa opção?

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Lastfear @Naldo Volpe

     

    Ou não conseguiram procurar pelas "tags" certas :) 

     

    O próprio site PortForward tem toda instrução passo a passo para esse modelo:

    https://portforward.com/tp-link/td-8816/

     

    Só não sei informar, se as opções necessárias não aparecem para você devido a estar em modo bridge.

    NO youtube tem vários vídeos mostrando como abrir as portas nesse modelo. TP-link TD-8816

     

    Caso, não consiga fazer no modem, tente abrir no roteador.

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  •  

    @Lastfear @Naldo Volpe

     

    Ou não conseguiram procurar pelas "tags" certas :) 

     

    O próprio site PortForward tem toda instrução passo a passo para esse modelo:

    https://portforward.com/tp-link/td-8816/

     

    Só não sei informar, se as opções necessárias não aparecem para você devido a estar em modo bridge.

    NO youtube tem vários vídeos mostrando como abrir as portas nesse modelo. TP-link TD-8816

     

    Caso, não consiga fazer no modem, tente abrir no roteador.

     

    Então, mas no caso por ele estar em bridge eu não teria que abrir no outro? Essa era minha maior duvida, porque se for só no tp-link eu consigo, mas por ele ter só 1 entrada para cabo eu preciso desconectar tudo pra fazer essa configuração, então queria ter certeza

     

    adicionado 2 minutos depois
     

    Confira a partir da página 41 do manual e veja se te ajuda:

    http://img.americanas.com.br/produtos/01/02/manual/119419941.pdf

     

    Não é necessário alterar nada no TD-8816 pelo fato dele estar em bridge.

    Então, mas provavelmente esse manual não é o referente ao meu roteador, pois não tem essa opção na configuração dele

    Router.png

    Editado por Lastfear

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  •  

    Poste um print da aba "Rede" por gentileza.

    Router2.thumb.png.cefdcfad88083e9aac3af3006ca22607.png

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    - Se você já foi de Menu em Menu e de Opção em Opção e não têm nenhuma referência da Função então é porque não têm mesmo

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Naldo Volpe Creio que isso é impossível.  Todo modem ou roteador possui recurso de port forward. O que pode acontecer é que está com outro nome. Já vi casos onde o port forward, é designado como "forwarding", outros virtual servers.

    No caso dele, eu postei o link direto do modelo ensinando a abrir as portas. Se é que é o modelo que ele mencionou.

    E ele fica dentro do "setup avançado"

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Poste mais um print, desta vez da aba "Ferramentas" por gentileza.

     

    De fato deve estar com outro nome, só resta tentar localizar esta opção. Estranho isso. :tw_confused:

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 14 minutos atrás, ciro-mota disse:

    Poste mais um print, desta vez da aba "Ferramentas" por gentileza.

     

    De fato deve estar com outro nome, só resta tentar localizar esta opção. Estranho isso. :tw_confused:

    router4.png

    router5.png

    router3.png

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Lastfear

    Procurando pelo modelo específico(L1-RWH1235AC), você pode achar no Youtube um cara explicando passo a passo o que cada função faz.

     

    Para você ter acesso a parte de liberar portas, você precisa clicar em avançado.

    No caso,  pode ser logo quando entra.    O nome do lugar onde vai abrir as portas é "servidor virtual"

    Você vai ver isso aos 5:40 de vídeo.

     

     

     

    Editado por DiF
    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 1 hora atrás, DiF disse:

    @Lastfear

    Procurando pelo modelo específico(L1-RWH1235AC), você pode achar no Youtube um cara explicando passo a passo o que cada função faz.

     

    Para você ter acesso a parte de liberar portas, você precisa clicar em avançado.

    No caso,  pode ser logo quando entra.    O nome do lugar onde vai abrir as portas é "servidor virtual"

    Você vai ver isso aos 5:40 de vídeo.

     

     

     

    Eu fiz exatamente isso, mas não aparece a aba "Avançado", será que meu modem pode realmente não ter essa opção?

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Lastfear

    No vídeo, a aba avançado, só aparece porque quando ele entrou pela primeira vez, ele clicou no link para exibir o modo avançado do roteador. Ele mostra isso aos 1:04 de vídeo.

     

    No seu caso, pode ser que seja necessário fazer um "hard reset" nele para voltar as configurações de fábrica. E obviamente, reconfigura-lo.

     

    Sugiro que você anote ou tire print de todas as configurações atuais para ter um "backup" e restaure para a condição de fábrica.

     

    PS: o roteador do vídeo, é exatamente o mesmo modelo e firmware(versão) do seu.

    Então posso garantir que ele tem esta opção!

     

     

     

    Editado por DiF
    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 19 minutos atrás, DiF disse:

    @Lastfear

    No vídeo, a aba avançado, só aparece porque quando ele entrou pela primeira vez, ele clicou no link para exibir o modo avançado do roteador. Ele mostra isso aos 1:04 de vídeo.

     

    No seu caso, pode ser que seja necessário fazer um "hard reset" nele para voltar as configurações de fábrica. E obviamente, reconfigura-lo.

     

    Sugiro que você anote ou tire print de todas as configurações atuais para ter um "backup" e restaure para a condição de fábrica.

     

    PS: o roteador do vídeo, é exatamente o mesmo modelo e firmware(versão) do seu.

    Então posso garantir que ele tem esta opção!

     

     

     

    Ok, vou tentar e já falo sobre o resultado

    adicionado 7 minutos depois

    @DiF

    7 minutos atrás, Lastfear disse:

    Ok, vou tentar e já falo sobre o resultado

    Fiz o procedimento e nada mudou, ainda sem aparecer a aba "Avançado"

    adicionado 10 minutos depois

    Galera, depois de tentar muito finalmente consegui resolver, abrindo o navegador em modo anonimo eu consegui abrir aba "Avançado", ou seja, por algum motivo meu ADBlock estava impedindo a aba "Avançado" de aparecer, obrigado a todos que tentaram ajudar de qualquer forma

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×