Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Aleff Cavalcante

Pc congelando a tela!

Recommended Posts

Galera estou com o seguinte problema, meu pc fica travando a tela sem padrão, posso estar jogando, posso deixar ele parado fazendo um download, vendo video no youtube, nao tem padrão para o travamento, ele congela a tela, nao consigo mexer mouse e teclado, nem usar a funçao Cntrl Alt Del, ate o momento vi duas formas que ele sai disso, eu aperto Cntrl Alt del e depois de uns 2 minutos ele aceita o comando e volta ao normal, ou quando nao aceita aparece o windows esta com erro algo assim , e reinicia. Passei o HD TUNE PRO, no meu SSD e HD e sem erro, testei as duas memorias ram com a funçao da bios, e ate agora nao descobri o motivo do congelamento, verifiquei os niveis de temperatura, todos se encontram normal, tanto cpu quanto gpu. nesse exato momento tirei minha placa de video, para verificar se esta travando, ate o presente momento nao encontrei travamento, então estou entre a placa de video e a fonte que pode estar com problemas... o que pode ser?

minha config:

Fx 6300 

placa-mãe ga 78lmt usb3

gtx 1060 3gb

6 gb de memoria ( 4+2 )

Ssd 120 gb sandisk

hd 1 tb 

fonte 400W EVGA 80 Plus

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde.

Use memtest86 para verificar as memórias.

HD Tune veja na aba Health se existem alertas.

Não use estabilizador.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acho que tem a ver com cabo de dados. Talvez trocar o cabo ou mudar a porta SATA. 

Verifique as memórias também.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×