Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Caiocfdm

Problema com FPS, muito abaixo do normal

Recommended Posts

Pessoal estou com um problema q está me dando mt dor de cabeça, queria uma ajuda se possível, vou relatar e no final coloco as configurações.

 

Meu FPS fica abaixo do 10 em qualquer jogo, quando coloco no low aumenta um pouco, mas a realidade é que o normal deveria rodar no Médio/Alto tranquilamente, já testei a temperatura do processador, o uso da CPU, o uso da VGA com o programa MSI Afterburner e aparenta está tudo tranquilo, atualizei a Bios da placa-mãe, formatei o computador e nada adiantou, baixei o programa CPUID HWMonitor para conferir a temperatura de todos os componentes e tem dois "itens" da placa-mãe que ficam no 100 graus, é o TMPIN 5 e 6, colocarei as imagens abaixo do teste gráfico, nota-se que o FPS está em 6, e a imagem das temperaturas.

 

Spoiler

fps.thumb.jpg.4d507382ffbdadcd3b91dfd3bba61d27.jpg

 

Spoiler

temperatura.thumb.jpg.c8993ab4204531122a0f400e782f1ea9.jpg

 

Configuração:

 

Placa-mãe ASUS Micro ATX p/ Intel LGA 1150 B85M-E/BR
Processador Intel Core i5-4440 6MB 3.1GHz
Fonte Corsair CX-600W
Placa de video VGA Zotac Geforce GTX970 4GB GDDR5 256-bit
Memória Corsair de 16GB 1333MHZ

 

Editado por Caiocfdm

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Caiocfdm

 

Pergunta básica: o monitor tá ligado na placa de vídeo?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • @RS Faria 

     

    Sim, ligado no HDMI da placa de vídeo, me deram uma ideia de retirar a placa de vídeo e fazer o teste na placa onboard.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Caiocfdm

     

    Vale testar.. Esse desempenho é do vídeo onboard, ao que parece..

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Só q no Gerenciador de Dispositivo demonstra que a placa em uso é a offboard, tenho o Geforce Experience e o driver está atualizado, não estou conseguindo identificar onde é o problema.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×