Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Vinicius OGS

Troquei de CPU e placa-mãe não reconhece qualquer memória

Recommended Posts

Boa noite!

 

Comprei um CPU QuadCore Q9650.

 

 Eu tinha uma Core2Duo E7500, e estava com 8GB Dual channel, as duas eram kingston.

Quando instalei a QuadCore, não deu boot. Depois de varias tentativas, descobri que uma memória não funcionava mais. Mas quando colocava o CPU antigo, funcionava perfeito.

Com o CPU novo, funciona só uma memória da kingston. se eu colocar outra memória kingston, ele não da boot. Testei com outras marcas, funcionou. Mas só funciona se eu colocar a kingston (que funciona) primeiro, desligar, e colocar as outras. E nessa, o horario da placamãe fica todo errado, pula pro ano 2086 se não me engano.

 

Já atualizei a Bios (versão 511) e nada...

 

Alguém pode me ajudar nessa loucura?

 

Minhas especificações

 

placa-mãe: Asus p5p43-TD

CPU: Core2quad Q9650

Memórias 12 GB (3 memorias de 4gb)

Fonte : Corsair CX 600

VGA RX 470 4GB

 

 

 

 

 

adicionado 12 minutos depois

Caramba, acabei postando duas coisas iguais sem querer. esse tópico pode ser excluido.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×