Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
O Pequeno Príncipe

Não estou conseguindo dar o boot numa máquina antiga

Recommended Posts

É  um caso engraçado. Peguei um desktop antiguissimo e decidi ressuscitá-lo. Por ser uma máquina antiga, tudo deveria ser simples, mas o revés me surprendeu, tudo se tornou uma coisa muito complexa. Na primeira tentativa de formatação, utilizei um pendrive, já bootável e com o Windows 7. Mas o Boot acusou que não havia SISTEMA OPERACIONAL ENCONTRADO. Crente que o problema era no pendrive, tentei formatar pelo drive do dvd-rom.Neste momento tive um pouco de esperança, já que o Boot acusou : BOOT PELO CD...., apareceu uma tela azul, mas tudo foi por água abaixo.Novamente o Sistema Operacional antigo XP é que iniciou a máquina.

CONFIGURAÇÃO:

_Placa-mãe: Gibabyte(fabricada em 2001)

_Processador: Celeron de 2.5gh

_Memória: Kingston DDR 400 1GB

_HDD: Maxtotron  40gb

                                         Quem puder me ajudar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

você excluiu a partiçao antiga do HD , formatou e criou uma nova? Porque, para o windows xp ter iniciado, é sinal q você instalou um S.O. por cima do outro.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não é um USB-HDD. Veja aí a opção HD Priority ou coisa parecida. Já pelo DVD, coloque a unidade como First.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • 21 horas atrás, Walter C. Catelan disse:

    Não é um USB-HDD. Veja aí a opção HD Priority ou coisa parecida. Já pelo DVD, coloque a unidade como First.

    Esta opção não tem, por acaso seria HDD 0?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Em 30/11/2017 às 08:26, Walter C. Catelan disse:

    Manda foto da tela anterior.

    Muito obrigado Walter, mas já consegui formartar. E foi pelo drive do cd-rom.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×