Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
johnkennedystr

Tela em tom azulado (não reconhece o vermelho)

Recommended Posts

E aí galera, beleza? Então, a situação é a seguinte, a tela estava funcionando em perfeito estado, a algumas semanas atrás um amigo meu me trouxe uma placa de vídeo pra eu testar o desempenho dela no meu pc, até aí tudo certo, fiquei com ela uns 3/4 dias, tudo normal até o momento, quando meu amigo veio buscar a placa de vídeo, retiramos a placa, tudo nos conformes, acontece que quando liguei o pc, a tela estava em tom azulado, o vermelho não estava sendo reconhecido (se tornou preto), ficou dessa forma por uns 15 minutos e depois voltou ao normal, até aí tudo certo, acontece que meu amigo queria que eu testasse uma memória ram por uns dias, ele trouxe, instalamos, ligamos o pc, tudo certo... dias depois ele veio buscar a memória, fizemos o procedimento, desligamos o pc, abrimos a tampa, retiramos a memória ram e ligamos o pc, a partir daí a tela ficou em tom azulado e não voltou até o presente momento...

 

a princípio, pensei que fosse o cabo vga, então eu fiz o teste, coloquei outro cabo e o problema permaneceu, depois fiz o teste com o monitor e o problema permaneceu, até então eu estava imaginando que o problema seria na entrada vga, porém hoje eu fui mexer nas configurações do monitor (nos botões físicos), e no menu, o branco que normalmente fica meio azulado por não reconhecer o vermelho, estava com a coloração normal, acredito que possa ser problema de software... o que vocês acham?

 

DPOHZzpV4AAlog1.jpg

DPOIkSxVwAMO-GY.jpg

Editado por johnkennedystr
adição de informação

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×