Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Pablo Catein

Problemas de desempenho - A10 7860K + GTX 1050TI

Recommended Posts

tenho um processador amd a10 7860k e uma gtx 1050 ti e estou tendo problemas em games q eu rodava sem a placa de video de boa,como overwatch,eu jogava sem a placa a 40 fps mais ou menos no baixo,eu instalei a placa e continuou a mesma taxa de frames por segundo.

o que fazer?

Compartilhar este post


Link para o post
Compartilhar em outros sites

O cabo está conectado na placa de vídeo e os drivers baixados corretamente? sem contar que, normalmente eu instalar uma placa de vídeo com a APU é necessário configurar para utilizar a offboard na BIOS dependendo da sua placa-mãe. Afinal, você citou gargalo, mas ter menos frames não é 'gargalo', gargalo é o jogo ficar 'tropeçando' durante a jogatina. Já usei o A10 7850k com uma 1060 e não deu gargalo nenhum, acho que você quis dizer outra coisa.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • 43 minutos atrás, MarceloSouzaB1 disse:

    O cabo está conectado na placa de vídeo e os drivers baixados corretamente? sem contar que, normalmente eu instalar uma placa de vídeo com a APU é necessário configurar para utilizar a offboard na BIOS dependendo da sua placa-mãe. Afinal, você citou gargalo, mas ter menos frames não é 'gargalo', gargalo é o jogo ficar 'tropeçando' durante a jogatina. Já usei o A10 7850k com uma 1060 e não deu gargalo nenhum, acho que você quis dizer outra coisa.

    obg pela resposta,pesquisarei sobre o assunto.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • amd a10 7860k+gtx 1050 ti

    8 gb de ram

    hd 1 tera sata

    estou tendo problemas para rodar games como lol ou overwatch,antes de eu comprar essa placa(eu tinha apenas o processador,nenhuma outra placa)

    eu rodava de boa,mas agora estou tendo serios problemas com desempenhos,como no overwatch,algumas teamfights ficam de boa,mas as vezes eu to olhando pra parede e trava tudo.

    se alguem souber resolver agradeço desde já.

    link de um teste : 

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • to tendo problemas em games com lag tenho uma gtx 1050 ti (4gb) acho q pode ser o uso de vram em games q por exemplo no overwatch só estou usando 400 mb alguma maneira de corrigir?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Qual o resto da configuração?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Pablo Catein Qual o modelo exato da placa de vídeo? E qual a configuração a qual colocasse no Overwatch?  Confere no MSI Afterburner pra ver se ele atinge pelo menos 1300Mhz na GPU e 3504Mhz na memória.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Tem que ver a configuração completa. Senão impossível ajudar.

    E por favor modelo exato da fonte.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • amd a10 7860k+gtx 1050 ti fonte:fonte corsair cx series cx450, 80 plus bronze 450w, cp-9020120-ww

    placa de video placa de vídeo evga geforce gtx 1050 ti gaming 4gb gddr5 128bit@math.pi @ian rossi @nascarbr

    adicionado 1 minuto depois

    sou obrigado a botar o over tudo no minimo pra ter uma ''melhor'' taxa de fps.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Memória?

    Usa estabilizador?

     

    Teste colocar tudo no máximo.

    Editado por Math.Pi
    Citação referente a diversos tópicos removidas. Os tópicos foram mesclados.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    18 horas atrás, Math.Pi disse:

     

    Teste colocar tudo no máximo.

     

     

    4 horas atrás, Pablo Catein disse:

    sim eu uso estabilizador e a memoria é uma pc3 12800 dual

    Estabilizador não é recomendado. Retire-o.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    1 hora atrás, Pablo Catein disse:

    o estabilizador diminui o desempenho do pc?

     

    • Curtir 2

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×