Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
mark182br

Google chrome e microsoft edge não funcionam no meu notebook

Recommended Posts

Boa noite pessoal eu gostaria de saber  porque  apenas o firefox pega normalmente e minha máquina? quando eu vou entrar na internet pelo google chrome ou microsoft edge aparece a seguinte mensagem

 

 

Não existe ligação à Internet

Existe um problema com o servidor proxy ou o endereço está incorreto.

Experimente:

Contactar o administrador do sistema

Verificar o endereço proxy

Executar o Diagnóstico de rede do Windows

ERR_PROXY_CONNECTION_FAILED

 

 

 ai quando eudigito facebook.com demora pra carregar mas entra as vezes aparece essa mensagem, eno edge a mesma coisa só que a internet está pegando normalmente comigo usando o firefox, quando eu entro nos aplicativos do windows 10  como o netflix, instagram tudo pega direitinho. Alguém pode me dizer o que está acontecendo?eu até formatei a minha máquina achando q fosse alguma coisa,grave mas quando eu formatei e reinstalei tudo de novo aconteceu a mesma coisa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Google Chrome -> crie um novo Perfil -> Novo Perfil

 

Como não uso o Windows não sei se tem essa opção, mas se tiver faça um reset nas configurações do Edge...

Compartilhar este post


Link para o post
Compartilhar em outros sites

- Entre em seus Navegadores e marque a opção: Sem Proxy  (<Moziilla Firefox>)

-

-  Abra o Google Chrome, clique no menu (três pontinhos), situado na parte superior direito da página, e selecione Configurações > Rede > Alterar as configurações de proxy. Em seguida, clique em Configurações do LAN e desmarque a opção Usar um servidor proxy para a sua LAN. Para concluir, clique em OK.

-

Abra o Internet Explorer e vá em Ferramentas > Opções Internet > Conexões em Configurações do LAN e desmarque a caixa Usar um servidor proxy para o LAN. Clique em OK até voltar para o navegador.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×