Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Didi Brandão

Tv Panasonic TC-L42E5BG fica desligando e led piscando

Recommended Posts

Amigos por favor ajuda ai com uma dica quem tem um conhecimento melhor nesse modelo me ajude é uma panasonic modelo:Tc-l42e5bg já fiz de tudo tirei a fita dos leds testei led por led com uma fonte de 9V acendeu todos um por um a tela está guardada ela liga o led fica verde depois de 5 segundos desliga e fica led vermelho piscando fiz de tudo já só estou com uma dúvida quando desconecto o cabo flat da placa t-con o led fica verde e não desliga quando conecta de novo na t-con o led volta piscar em vermelho e agora a t-con ou a placa de vídeo me ajudem ai irmãos

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • amigo bc aqui apareceu uma outra philips que a t-con tem o mesmo codigo número só tive que fazer uma modificação vou postar uma foto olha ai a debaixo é da panasonic as mudanças que eu fiz ta ai dentro desse circulo vermelho tirei da de baixo e soldei na da philips que não tinha fiz as comparações a diferença era só isso

    PLACA_T_COM.jpg

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • viu ai no começo eu suspeitava de algum led testei um por um niguém queimado ai seguir para placa que alimenta os led desliguei ela deixei só a fonte e a placa de sinal e a t-con conectadas liguem no 220V o led verde acende depois desliga e fica piscando em vermelho ai desconectei também a placa t-con deixei só a da fonte e a principal ligada e não desliga mais depois achei essa placa t-con da philips semelhante em tudo só fiz essa troca de componentes que a outra não tinha pos no lugar quando conecta o led volta a piscar em vermelho quando desconecta fica verde e não desliga

    adicionado 1 minuto depois

    vou fazer o que um amigo sugeriu aqui ve se chega os 12V na t-con e tal depois eu falo

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Só um detalhe! se com a outra placa o defeito apresentou de forma exatamente igual, o defeito pode estar na tela!...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×